<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> 
<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
    <head>
        <title>Rapporto Mediobanca: Italia 3^ in Europa per challenger bank - Millionaire</title>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="pingback" href="https://www.millionaire.it/xmlrpc.php" />
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.millionaire.it/wp-content/uploads/2016/07/millionaire-favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Sono senza filiali, funzionano solo su app e quelle italiane sono dodici: sono le challenger bank, le banche che operano solo su smartphone." />
	<link rel="canonical" href="https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rapporto Mediobanca: Italia 3^ in Europa per challenger bank" />
	<meta property="og:description" content="Sono senza filiali, funzionano solo su app e quelle italiane sono dodici: sono le challenger bank, le banche che operano solo su smartphone." />
	<meta property="og:url" content="https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/" />
	<meta property="og:site_name" content="Millionaire" />
	<meta property="article:publisher" content="https://www.facebook.com/millionaire.it" />
	<meta property="article:published_time" content="2022-07-26T05:59:50+00:00" />
	<meta property="article:modified_time" content="2022-07-25T17:43:48+00:00" />
	<meta property="og:image" content="https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="870" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione Millionaire" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@millionaireit" />
	<meta name="twitter:site" content="@millionaireit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Millionaire" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.millionaire.it/#organization","name":"Millionaire","url":"https://www.millionaire.it/","sameAs":["https://www.instagram.com/millionaire_rivista/","https://www.linkedin.com/company/millionaire","https://www.youtube.com/user/millionairerivista","https://it.wikipedia.org/wiki/Millionaire_(rivista)","https://www.facebook.com/millionaire.it","https://twitter.com/millionaireit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.millionaire.it/#/schema/logo/image/","url":"https://www.millionaire.it/wp-content/uploads/2016/07/logo_millionaire_franchising.png","contentUrl":"https://www.millionaire.it/wp-content/uploads/2016/07/logo_millionaire_franchising.png","width":2392,"height":754,"caption":"Millionaire"},"image":{"@id":"https://www.millionaire.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.millionaire.it/#website","url":"https://www.millionaire.it/","name":"Millionaire.it il mensile di business più letto","description":"Il sito di business più letto","publisher":{"@id":"https://www.millionaire.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.millionaire.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/#primaryimage","url":"https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8.jpg","contentUrl":"https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8.jpg","width":1200,"height":870,"caption":"Challenger Banks"},{"@type":"WebPage","@id":"https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/","url":"https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/","name":"Rapporto Mediobanca: Italia 3^ in Europa per challenger bank - Millionaire","isPartOf":{"@id":"https://www.millionaire.it/#website"},"primaryImageOfPage":{"@id":"https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/#primaryimage"},"datePublished":"2022-07-26T05:59:50+00:00","dateModified":"2022-07-25T17:43:48+00:00","description":"Sono senza filiali, funzionano solo su app e quelle italiane sono dodici: sono le challenger bank, le banche che operano solo su smartphone.","breadcrumb":{"@id":"https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/"]}]},{"@type":"BreadcrumbList","@id":"https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.millionaire.it/"},{"@type":"ListItem","position":2,"name":"Rapporto Mediobanca: Italia 3^ in Europa per challenger bank"}]},{"@type":"Article","@id":"https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/#article","isPartOf":{"@id":"https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/"},"author":{"name":"Redazione Millionaire","@id":"https://www.millionaire.it/#/schema/person/806d466f82181d6f322b08a5bfbeba25"},"headline":"Rapporto Mediobanca: Italia 3^ in Europa per challenger bank","datePublished":"2022-07-26T05:59:50+00:00","dateModified":"2022-07-25T17:43:48+00:00","mainEntityOfPage":{"@id":"https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/"},"wordCount":541,"publisher":{"@id":"https://www.millionaire.it/#organization"},"image":{"@id":"https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/#primaryimage"},"thumbnailUrl":"https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8.jpg","keywords":["banche digitali","challenger banks","digital banks","europa","Europe","fintech","italia","Italy","Mediobanca","report"],"articleSection":["Millionaire","News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.millionaire.it/#/schema/person/806d466f82181d6f322b08a5bfbeba25","name":"Redazione Millionaire","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.millionaire.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=96&d=mm&r=g","caption":"Redazione Millionaire"},"url":"https://www.millionaire.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Feed" href="https://www.millionaire.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Feed dei commenti" href="https://www.millionaire.it/comments/feed/" />
<meta property="og:title" content="Rapporto Mediobanca: Italia 3^ in Europa per challenger bank"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/"/><meta property="og:site_name" content="Millionaire.it"/><meta property="og:image" content="https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8-300x218.jpg"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.millionaire.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.millionaire.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='https://www.millionaire.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.millionaire.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.millionaire.it/wp-content/uploads/js_composer/custom.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper-child/style.css?ver=11.5.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-custom-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper-child/custom-rewrite.css?ver=5.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://www.millionaire.it/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1657697062' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.9' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css'  href='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/css/gdpr_cc_addon.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.millionaire.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.millionaire.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.millionaire.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.18' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.24' async id='revmin-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/themes/Newspaper-child/custom-js.js?ver=1.0.10' id='custom-javascript-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php","ajaxNonce":"69691d4c87","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"it_IT","showSignUpModal":"","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1657697062' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.millionaire.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.millionaire.it/wp-json/wp/v2/posts/60176" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.millionaire.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.millionaire.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.millionaire.it/?p=60176' />
<link rel="alternate" type="application/json+oembed" href="https://www.millionaire.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.millionaire.it%2Frapporto-mediobanca-italia-terza-in-europa-per-challenger-banks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.millionaire.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.millionaire.it%2Frapporto-mediobanca-italia-terza-in-europa-per-challenger-banks%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "https://www.millionaire.it/wp-admin/admin-ajax.php";</script>                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        0px 0px 0px 0px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #00779e !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"508d0e2a20","wpRestUrl":"https:\/\/www.millionaire.it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.millionaire.it\/wp-admin\/","wpRestNonce":"508d0e2a20","wpRestUrl":"https:\/\/www.millionaire.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.millionaire.it\/wp-admin\/","wpRestNonce":"508d0e2a20","wpRestUrl":"https:\/\/www.millionaire.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":60176};
    </script>
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '792044390989485', {}, {
    "agent": "wordpress-6.0.1-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=792044390989485&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.5.24 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.millionaire.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.millionaire.it/sezioni/millionaire/",
                    "name": "Millionaire"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/",
                    "name": "Rapporto Mediobanca: Italia 3^ in Europa per challenger bank"                                
                }
            }    
        ]
    }
</script>
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
p.toc_title {
    display: none;
}
#toc_container {
    border: 0px solid #aaa;
  
}
#snippet-box {
   background: #FFFFFF;
    border: 0px solid #ACACAC;
    font-family: inherit;
    font-size: 13px;
    padding: 0;
    margin: 0 0 15px 0;
    float: left;
    width: 600px;
    clear: both;
    box-sizing: content-box;
}

.star-rating-control {
    display: none;
}

.widget-custom-taxonomies-list-container h2 {
    font-size: 16px;
    line-height: 38px;
    margin-top: 10px;
    margin-bottom: 0px;
    text-transform: uppercase;
    font-weight: 500;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>    </head>

    <body class="post-template-default single single-post postid-60176 single-format-standard td-standard-pack rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks global-block-template-1 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

                <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

        
        <!--Mobile menu 23-->
        <div class="td-menu-background"></div>
        <div id="td-mobile-nav">
            <div class="td-mobile-container">
                <!-- mobile menu top section -->
                <div class="td-menu-socials-wrap">
                    <!-- socials -->
                    <div class="td-menu-socials">

                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook">
                                <i class="td-icon-font td-icon-facebook"></i>
                            </a>
                        </span>
                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://www.instagram.com/millionaire_rivista/" title="Instagram">
                                <i class="td-icon-font td-icon-instagram"></i>
                            </a>
                        </span>
                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin">
                                <i class="td-icon-font td-icon-linkedin"></i>
                            </a>
                        </span>
                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://www.millionaire.it/feed/" title="RSS">
                                <i class="td-icon-font td-icon-rss"></i>
                            </a>
                        </span>
                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://twitter.com/millionaireit" title="Twitter">
                                <i class="td-icon-font td-icon-twitter"></i>
                            </a>
                        </span>
                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://www.youtube.com/user/millionairerivista" title="Youtube">
                                <i class="td-icon-font td-icon-youtube"></i>
                            </a>
                        </span>           
                    </div>
                    <!-- close button -->
                    <div class="td-mobile-close">
                        <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
                    </div>
                </div>


                <!-- menu section -->
                <div class="td-mobile-content">
                    <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-14039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-14039"><a href="https://www.millionaire.it/sezioni/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58801"><a href="https://www.millionaire.it/sezioni/nuovo-numero-millionaire/">In edicola<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-16206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16206"><a href="https://www.millionaire.it/sezioni/business/">Business<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.millionaire.it/sezioni/startup/">Startup<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-58811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58811"><a href="https://www.millionaire.it/sezioni/grandi-imprenditori/">Grandi Imprenditori<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-58789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58789"><a href="https://www.millionaire.it/sezioni/mollo-tutto/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-59974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59974"><a href="https://www.millionaire.it/sezioni/contributor/">Contributor<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-38758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38758"><a href="https://www.millionaire.it/sezioni/marketing_and_promotion/">Comunicazione commerciale<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
<li id="menu-item-58777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58777"><a href="https://millionaire.sfogliare.it/" target="_blank" rel="nofollow">Abbonati<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-58778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58778"><a href="https://millionaire.sfogliare.it/copie-digitali" target="_blank" rel="nofollow">Millionaire digitale<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-58780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58780"><a href="https://www.millionaire.it/newsletter/">Iscriviti alla newsletter<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul></div>                    <div class="menu-main-container">
                        <ul id="menu-main" class="td-mobile-main-menu">
                            <li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150"><a href="https://www.millionaire.it/contatti/">Contatti</a></li>
                            <li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151"><a href="https://www.millionaire.it/chi-siamo/">Chi Siamo</a></li>
                            <li id="menu-item-45444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-45444"><a href="https://www.millionaire.it/privacy-policy/">Privacy Policy</a></li>
                            <li id="menu-item-33838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33838"><a href="https://www.millionaire.it/la-tua-pubblicita-su-millionaire/">La Tua Pubblicità Su Millionaire</a></li>
                            <li id="menu-item-17036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17036"><a href="https://www.millionaire.it/gli-spot/">Gli Spot</a></li>
                        </ul>
                    </div>
                </div>
            </div>

        </div>
        <!--End Mobile menu-->    




        <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.millionaire.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

        <div id="td-outer-wrap" class="td-theme-wrap">
            
            
                <div class="tdc-header-wrap ">

                    <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.millionaire.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.millionaire.it/">
            <img class="td-retina-data" data-retina="https://www.millionaire.it/wp-content/uploads/2022/07/testata-vettoriale-nero100-OK.png" src="https://www.millionaire.it/wp-content/uploads/2022/07/testata-vettoriale-nero100-OK.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto" width="300" height="86"/>
            <span class="td-visual-hidden">Millionaire</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--
<a style="position: relative;display: block;bottom: -28px;height: 90px;" href="https://www.millionaire.it/la-tua-pubblicita-su-millionaire/">
<img src="/wp-content/uploads/2022/06/il-sito-di-business.png" alt="la tua pubblicita su millionaire" />
</a>

<img src="https://www.millionaire.it/wp-content/uploads/2022/06/il-sito-di-business.jpg" alt="millionaire" />
-->

<div class="header-banner-box">
<div class="message-box">IL SITO DI BUSINESS PIÙ LETTO</div>
</div>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.millionaire.it/">
            <img class="td-retina-data" data-retina="https://www.millionaire.it/wp-content/uploads/2022/07/testata-vettoriale-nero100-OK.png" src="https://www.millionaire.it/wp-content/uploads/2022/07/testata-vettoriale-nero100-OK.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto" width="300" height="86"/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-14039"><a href="https://www.millionaire.it/sezioni/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58801"><a href="https://www.millionaire.it/sezioni/nuovo-numero-millionaire/">In edicola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16206"><a href="https://www.millionaire.it/sezioni/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77"><a href="https://www.millionaire.it/sezioni/startup/">Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58811"><a href="https://www.millionaire.it/sezioni/grandi-imprenditori/">Grandi Imprenditori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58789"><a href="https://www.millionaire.it/sezioni/mollo-tutto/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59974"><a href="https://www.millionaire.it/sezioni/contributor/">Contributor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38758"><a href="https://www.millionaire.it/sezioni/marketing_and_promotion/">Comunicazione commerciale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58777"><a href="https://millionaire.sfogliare.it/" target="_blank" rel="nofollow">Abbonati</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58778"><a href="https://millionaire.sfogliare.it/copie-digitali" target="_blank" rel="nofollow">Millionaire digitale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58780"><a href="https://www.millionaire.it/newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.millionaire.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
                </div>

                
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.millionaire.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Millionaire" class="entry-crumb" href="https://www.millionaire.it/sezioni/millionaire/">Millionaire</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rapporto Mediobanca: Italia 3^ in Europa per challenger bank</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-60176" class="post-60176 post type-post status-publish format-standard has-post-thumbnail category-millionaire category-news tag-banche-digitali tag-challenger-banks tag-digital-banks tag-europa tag-europe tag-fintech tag-italia tag-italy tag-mediobanca tag-report" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.millionaire.it/sezioni/millionaire/">Millionaire</a></li><li class="entry-category"><a  href="https://www.millionaire.it/sezioni/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rapporto Mediobanca: Italia 3^ in Europa per challenger bank</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.millionaire.it/author/redazione/">Redazione Millionaire</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T07:59:50+02:00" >26 Luglio 2022</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60176">12</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8.jpg" data-caption=""><img width="696" height="505" class="entry-thumb td-modal-image" src="https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8-696x505.jpg" srcset="https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8-696x505.jpg 696w, https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8-300x218.jpg 300w, https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8-1024x742.jpg 1024w, https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8-768x557.jpg 768w, https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8-1068x774.jpg 1068w, https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8-579x420.jpg 579w, https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8-324x235.jpg 324w, https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Challenger Banks" title="Young man withdrawal money from a bank ATM"/></a></div>
            <!-- content --><div class="pf-content"><h2>Nuova frontiera: banche intelligenti</h2>
<p>Sono senza filiali, funzionano solo su smartphone e quelle italiane sono già dodici. Di cosa si tratta? Sono le challenger bank, le banche intelligenti che operano solo su App e smartphone, senza avere filiali né fisiche né online. Mediobanca ha approfondito il tema svolgendo un’indagine sul mondo fintech. La classifica è già stesa: per quanto riguarda il numero di challenger bank, al 1° posto troviamo il Regno Unito con 37, seguito da Francia e Italia con 12.</p>
<p>Una formula che ha già successo e ha conquistato fino a oggi 60 milioni di clienti. Il mondo delle banche digitali ha, come in tutti i casi, vantaggi e svantaggi, un fattore essenziale nell’analisi riguarda i costi, abbattuti quando si parla di lavoro, minore rispetto alle banche tradizionali grazie a una struttura più snella, la stessa che costringe questa tipologia di istituto di credito a rivolgersi altrove per spese di consulenza, servizi e pubblicità, attività che di norma vengono risolte internamente in azienda.</p>
<p>&nbsp;</p>
<h4>La situazione europea</h4>
<p>In tutto il continente europeo sono presenti 96 challenger bank, le quali differiscono non solo per Paese, ma anche per la licenza bancaria di cui dispongono, che conferisce loro più o meno diritti. Infatti 63 di queste dispongono di una licenza completa, 20 operano come agenti terzi, 6 con licenza Imel, mentre le altre 7 dispongono di una licenza bancaria limitata.</p>
<p>Nella top 5 dei Paesi con il maggior numero di fintech troviamo anche la Germania con 8 e la Spagna con 7. Mentre nel totale di quelle che sono state quotate in borsa ne compare una italiana, Illimity, challenger bank fondata da Corrado Passera, mentre 6 sono quelle inglesi, 1 estone e 1 norvegese.</p>
<p>Tra quelle italiane e le restanti europee occorre sottolineare una differenza, le italiane sono caratterizzate da dimensioni minori e valori inferiori alla media per quanto riguarda ricavi e totale attivo. Nonostante questo hanno superato il primo anno di pandemia con risultati buoni, ottenendo una crescita a doppia cifra sul margine di intermediazione (+42,2%) sul 2019 e sul risultato operativo (&gt;100%) , buoni anche i dati che riguardano il contenimento delle perdite su crediti (da -31,3 milioni del 2019 rispetto a -10,3 milioni del 2020) essenziali per il miglioramento del risultato netto.</p>
<p>&nbsp;</p>
<h4>Nord e Sud Europa: le differenze</h4>
<p>Il cambiamento del settore bancario è osservabile nell’ultimo decennio, a partire da una ristrutturazione dei modelli distributivi. il periodo che va dal 2010 al 2020 ha visto una riduzione del personale bancario (-34,4% in Spagna, -26,4% nel Regno Unito, -14,8% in Italia e -13,9% in Germania) e degli sportelli (-48,3% nel Regno Unito, -48,1% in Spagna, -36,8% in Germania e -30,1% in Italia).</p>
<p>Una netta differenza segna il Nord Europa, dove si ha una bassa densità delle filiali in relazione alla popolazione, e il Sud Europa, in cui alcuni Paesi superano la media europea di 39 sportelli ogni 100mila abitanti: la Francia con 61, Spagna con 57 e Italia con 47.</p>
<p>I Paesi del Nord sono in testa alla classifica degli adulti fruitori di servizi bancari online con picchi superiori al 90% a fine 2021 in Norvegia, Danimarca e Finlandia e dell’86% nel Regno Unito, l’Italia occupa una posizione bassa della classifica, con il 45%, sotto la media europea, che è del 58%. Dati che confermano la tendenza dei consumatori, meno fidelizzati e più inclini a una digitalizzazione delle operazioni bancarie.</p>
<div class="printfriendly pf-button pf-button-content"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://www.millionaire.it/wp-content/uploads/2022/06/stampa-nero.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style=""  /></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.millionaire.it/tag/banche-digitali/">banche digitali</a></li><li><a href="https://www.millionaire.it/tag/challenger-banks/">challenger banks</a></li><li><a href="https://www.millionaire.it/tag/digital-banks/">digital banks</a></li><li><a href="https://www.millionaire.it/tag/europa/">europa</a></li><li><a href="https://www.millionaire.it/tag/europe/">Europe</a></li><li><a href="https://www.millionaire.it/tag/fintech/">fintech</a></li><li><a href="https://www.millionaire.it/tag/italia/">italia</a></li><li><a href="https://www.millionaire.it/tag/italy/">Italy</a></li><li><a href="https://www.millionaire.it/tag/mediobanca/">Mediobanca</a></li><li><a href="https://www.millionaire.it/tag/report/">report</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.millionaire.it%2Frapporto-mediobanca-italia-terza-in-europa-per-challenger-banks%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rapporto+Mediobanca%3A+Italia+3%5E+in+Europa+per+challenger+bank&url=https%3A%2F%2Fwww.millionaire.it%2Frapporto-mediobanca-italia-terza-in-europa-per-challenger-banks%2F&via=millionaireit" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/&amp;media=https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8.jpg&description=Sono senza filiali, funzionano solo su app e quelle italiane sono dodici: sono le challenger bank, le banche che operano solo su smartphone." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rapporto+Mediobanca%3A+Italia+3%5E+in+Europa+per+challenger+bank %0A%0A https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/&title=Rapporto+Mediobanca%3A+Italia+3%5E+in+Europa+per+challenger+bank" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.millionaire.it/d-orbit-i-rifiuti-e-lo-spazio/">L&#8217;Italia ripulisce lo Spazio</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.millionaire.it/author/redazione/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.millionaire.it/author/redazione/">Redazione Millionaire</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Millionaire"><meta itemprop="url" content="https://www.millionaire.it/author/redazione/"></span><meta itemprop="datePublished" content="2022-07-26T07:59:50+02:00"><meta itemprop="dateModified" content="2022-07-25T19:43:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.millionaire.it/rapporto-mediobanca-italia-terza-in-europa-per-challenger-banks/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.millionaire.it/wp-content/uploads/2022/07/testata-vettoriale-nero100-OK.png"></span><meta itemprop="name" content="Millionaire"></span><meta itemprop="headline " content="Rapporto Mediobanca: Italia 3^ in Europa per challenger bank"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.millionaire.it/wp-content/uploads/2022/07/BANCAXNEWSXmartediXoreX8.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="870"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":60176,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "654";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "218";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLI CORRELATI</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/d-orbit-i-rifiuti-e-lo-spazio/" rel="nofollow bookmark" class="td-image-wrap " title="L&#8217;Italia ripulisce lo Spazio" ><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2022/07/SpaceXjunkXOREX17-30-218x150.jpg"  srcset="https://www.millionaire.it/wp-content/uploads/2022/07/SpaceXjunkXOREX17-30-218x150.jpg 218w, https://www.millionaire.it/wp-content/uploads/2022/07/SpaceXjunkXOREX17-30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="DOrbit" title="L&#8217;Italia ripulisce lo Spazio" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/d-orbit-i-rifiuti-e-lo-spazio/" rel="bookmark" title="L&#8217;Italia ripulisce lo Spazio">L&#8217;Italia ripulisce lo Spazio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/lastminute-com-in-carcere-crolla-il-titolo-in-borsa/" rel="nofollow bookmark" class="td-image-wrap " title="La direzione di Lastminute.com in carcere: crolla il titolo in Borsa" ><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2022/07/lunediXOreX13-218x150.jpg"  srcset="https://www.millionaire.it/wp-content/uploads/2022/07/lunediXOreX13-218x150.jpg 218w, https://www.millionaire.it/wp-content/uploads/2022/07/lunediXOreX13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Lastminute" title="La direzione di Lastminute.com in carcere: crolla il titolo in Borsa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/lastminute-com-in-carcere-crolla-il-titolo-in-borsa/" rel="bookmark" title="La direzione di Lastminute.com in carcere: crolla il titolo in Borsa">La direzione di Lastminute.com in carcere: crolla il titolo in Borsa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/anticipo-sullo-stipendio-rivoluzione-per-il-lavoro-temporaneo/" rel="nofollow bookmark" class="td-image-wrap " title="Anticipo sullo stipendio: rivoluzione per il lavoro temporaneo" ><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2022/07/lunediXLATESTXNEWS-218x150.jpg"  srcset="https://www.millionaire.it/wp-content/uploads/2022/07/lunediXLATESTXNEWS-218x150.jpg 218w, https://www.millionaire.it/wp-content/uploads/2022/07/lunediXLATESTXNEWS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Iziwork" title="Anticipo sullo stipendio: rivoluzione per il lavoro temporaneo" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/anticipo-sullo-stipendio-rivoluzione-per-il-lavoro-temporaneo/" rel="bookmark" title="Anticipo sullo stipendio: rivoluzione per il lavoro temporaneo">Anticipo sullo stipendio: rivoluzione per il lavoro temporaneo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding-bottom: 10px;" class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a style="color: #f0f0f0;" target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook" rel="noopener">
                <i style="width: 45px; height: 45px; line-height: 45px;font-size: 18px;"  class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a style="color: #f0f0f0;" target="_blank" href="https://www.instagram.com/millionaire_rivista/" title="Instagram" rel="noopener">
                <i style="width: 45px; height: 45px; line-height: 45px;font-size: 18px;"  class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a style="color: #f0f0f0;" target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin" rel="noopener">
                <i style="width: 45px; height: 45px; line-height: 45px;font-size: 18px;"  class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a style="color: #f0f0f0;" target="_blank" href="https://twitter.com/millionaireit" title="Twitter" rel="noopener">
                <i style="width: 45px; height: 45px; line-height: 45px;font-size: 18px;"  class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>

<div style="margin-bottom: 20px;">
Millionaire.it
</div>


<div style="margin-bottom: 20px;">
Direttore responsabile: Sebastiano Missineo Editore: Virgilio Degiovanni Editore S.r.l. Indirizzo: Largo della Crocetta, 2 20122 Milano (MI) Italy Numero iscrizione ROC: 6771 Partita IVA: 12258590152 - ISSN: 2465-1966
</div>


<div>
<ul id="menu-top" class="top-header-menu sf-js-enabled"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151"><a style="color: #f0f0f0;" href="/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-45444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-45444"><a style="color: #f0f0f0;" href="/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150"><a style="color: #f0f0f0;" href="/contatti/">Contatti</a></li>
<li id="menu-item-33838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33838"><a style="color: #f0f0f0;" href="/la-tua-pubblicita-su-millionaire/">La tua pubblicità su millionaire</a></li>
</ul>
</div></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Millionare 1990-2022. Tutti i diritti riservati. All rights reserved.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span role="link"  tabindex="1"  data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
<p>Se non accetti ti preghiamo di chiudere questa finestra del tuo browser.</p>
				<button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-1" aria-label="Accetto"  tabindex="1"  role="button">Accetto</button>
	  				<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-0 "  aria-label="Non Accetto">Non Accetto</button>
							<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button gdpr-fbo-2" data-href="#moove_gdpr_cookie_modal" tabindex="2"  aria-label="Impostazioni">Impostazioni</button>
							<button class="moove-gdpr-infobar-close-btn gdpr-fbo-3" aria-label="Close GDPR Cookie Banner"  tabindex="3" >
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62df8bc86058f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.textwidget a{

color:#03A9F4;
transition: color 0.3s ease;
}
.textwidget a:hover{

color:#FF5722;
}
.textwidget{

color:#dedede;
}



</style>

    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.millionaire.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.24' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.millionaire.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='uwpqsfscript-js-extra'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js?ver=1.0' id='uwpqsfscript-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"cdab34ce80","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.16' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php","post_id":"60176","plugin_dir":"https:\/\/www.millionaire.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":"","gdpr_consent_version":"1","gdpr_uvid":"9476be1df2565ddaa99f51b3f49ca952","stats_enabled":"","gdpr_aos_hide":"false","consent_log_enabled":"1","enable_on_scroll":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.9' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "true"
var gdpr_consent__thirdparty = "true"
var gdpr_consent__advanced = "true"
var gdpr_consent__cookies = "strict|thirdparty|advanced"
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/js/gdpr_cc_addon.js?ver=3.2.2' id='gdpr_cc_addon_frontend-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Schermata impostazioni GDPR">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
          <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Millionaire"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Panoramica privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie di terze parti</span>
    </button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie aggiuntivi">
      <span class="gdpr-svg-icon">
        <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
          <g data-name="1">
            <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
            <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
          </g>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie aggiuntivi</span>
    </button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie in modo che possiamo offrirti la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser e svolgono funzioni come riconoscerti quando ritorni sul nostro sito Web e aiutare il nostro team a capire quali sezioni del sito Web ritieni più interessanti e utili.<br />
<a href="https://www.millionaire.it/privacy-policy/" rel="noopener" target="_blank">Clicca per consultare la nostra Privacy Policy</a></p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito Web utilizza Google Analytics &amp; Tag Manager per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito Web.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
            
  <div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie aggiuntivi</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Facebook pixel</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>
              <input type="checkbox" aria-label="Cookie aggiuntivi" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
            
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Maggiori informazioni sulla nostra <a href="https://www.millionaire.it/cookie-policy/" target="_blank" rel="noopener">Cookie Policy</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" title="Attiva tutti" aria-label="Attiva tutti">Attiva tutti</button>
		  					<button class="mgbutton moove-gdpr-modal-reject-all button-visible" role="button" title="Rifiuta tutti" aria-label="Rifiuta tutti">Rifiuta tutti</button>
								<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" title="Salva le modifiche" aria-label="Salva le modifiche">Salva le modifiche</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>