<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> 
<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
    <head>
        <title>Genova: si conclude oggi “Orientami” 2022</title>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="format-detection" content="telephone=no">
        <link rel="pingback" href="https://www.millionaire.it/xmlrpc.php" />
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.millionaire.it/wp-content/uploads/2016/07/millionaire-favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="In questa 27esima edizione: oltre 350 eventi (in presenza e online), 800 testimonial, 140 espositori, 84 aziende. Migliaia di opportunità di lavoro disponibili per gli studenti che hanno partecipato all’evento, 400 dei quali come “bussole”." />
	<link rel="canonical" href="https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Genova: si conclude oggi “Orientami” 2022" />
	<meta property="og:description" content="In questa 27esima edizione: oltre 350 eventi (in presenza e online), 800 testimonial, 140 espositori, 84 aziende. Migliaia di opportunità di lavoro disponibili per gli studenti che hanno partecipato all’evento, 400 dei quali come “bussole”." />
	<meta property="og:url" content="https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/" />
	<meta property="og:site_name" content="Millionaire" />
	<meta property="article:publisher" content="https://www.facebook.com/millionaire.it" />
	<meta property="article:published_time" content="2022-11-17T06:59:31+00:00" />
	<meta property="article:modified_time" content="2022-11-16T18:28:47+00:00" />
	<meta property="og:image" content="https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="870" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione Millionaire" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@millionaireit" />
	<meta name="twitter:site" content="@millionaireit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Millionaire" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/#article","isPartOf":{"@id":"https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/"},"author":{"name":"Redazione Millionaire","@id":"https://www.millionaire.it/#/schema/person/806d466f82181d6f322b08a5bfbeba25"},"headline":"Genova: si conclude oggi “Orientami” 2022","datePublished":"2022-11-17T06:59:31+00:00","dateModified":"2022-11-16T18:28:47+00:00","mainEntityOfPage":{"@id":"https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/"},"wordCount":627,"publisher":{"@id":"https://www.millionaire.it/#organization"},"image":{"@id":"https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/#primaryimage"},"thumbnailUrl":"https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB.jpg","keywords":["artistico","cultura del lavoro","futuro","giovani","istituto tecnico","latest news","lavoro","liceo","linguistico","millionaire","Millionaire rivista","news","preparazione lavorativa","professioni","scientifico","scuola","università"],"articleSection":["Millionaire","News"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/","url":"https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/","name":"Genova: si conclude oggi “Orientami” 2022","isPartOf":{"@id":"https://www.millionaire.it/#website"},"primaryImageOfPage":{"@id":"https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/#primaryimage"},"image":{"@id":"https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/#primaryimage"},"thumbnailUrl":"https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB.jpg","datePublished":"2022-11-17T06:59:31+00:00","dateModified":"2022-11-16T18:28:47+00:00","description":"In questa 27esima edizione: oltre 350 eventi (in presenza e online), 800 testimonial, 140 espositori, 84 aziende. Migliaia di opportunità di lavoro disponibili per gli studenti che hanno partecipato all’evento, 400 dei quali come “bussole”.","breadcrumb":{"@id":"https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/#primaryimage","url":"https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB.jpg","contentUrl":"https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB.jpg","width":1200,"height":870},{"@type":"BreadcrumbList","@id":"https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.millionaire.it/"},{"@type":"ListItem","position":2,"name":"Genova: si conclude oggi “Orientami” 2022"}]},{"@type":"WebSite","@id":"https://www.millionaire.it/#website","url":"https://www.millionaire.it/","name":"Millionaire.it il mensile di business più letto","description":"Il sito di business più letto","publisher":{"@id":"https://www.millionaire.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.millionaire.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.millionaire.it/#organization","name":"Millionaire","url":"https://www.millionaire.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.millionaire.it/#/schema/logo/image/","url":"https://www.millionaire.it/wp-content/uploads/2016/07/logo_millionaire_franchising.png","contentUrl":"https://www.millionaire.it/wp-content/uploads/2016/07/logo_millionaire_franchising.png","width":2392,"height":754,"caption":"Millionaire"},"image":{"@id":"https://www.millionaire.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/millionaire_rivista/","https://www.linkedin.com/company/millionaire","https://www.youtube.com/user/millionairerivista","https://it.wikipedia.org/wiki/Millionaire_(rivista)","https://www.facebook.com/millionaire.it","https://twitter.com/millionaireit"]},{"@type":"Person","@id":"https://www.millionaire.it/#/schema/person/806d466f82181d6f322b08a5bfbeba25","name":"Redazione Millionaire","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.millionaire.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=96&d=mm&r=g","caption":"Redazione Millionaire"},"url":"https://www.millionaire.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Feed" href="https://www.millionaire.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Feed dei commenti" href="https://www.millionaire.it/comments/feed/" />
<meta property="og:title" content="Genova: si conclude oggi “Orientami” 2022"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/"/><meta property="og:site_name" content="Millionaire.it"/><meta property="og:image" content="https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB-300x218.jpg"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.millionaire.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.millionaire.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='https://www.millionaire.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.millionaire.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.millionaire.it/wp-content/uploads/js_composer/custom.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper-child/style.css?ver=11.5.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-custom-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper-child/custom-rewrite.css?ver=5.1.45' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://www.millionaire.it/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1664878050' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.9.4' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css'  href='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/css/gdpr_cc_addon.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.millionaire.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.millionaire.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.millionaire.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.18' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.24' async id='revmin-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/themes/Newspaper-child/custom-js.js?ver=1.0.11' id='custom-javascript-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php","ajaxNonce":"07f75a6667","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"it_IT","showSignUpModal":"","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1664878050' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.millionaire.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.millionaire.it/wp-json/wp/v2/posts/63393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.millionaire.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.millionaire.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.millionaire.it/?p=63393' />
<link rel="alternate" type="application/json+oembed" href="https://www.millionaire.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.millionaire.it%2Fgenova-si-conclude-oggi-orientami-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.millionaire.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.millionaire.it%2Fgenova-si-conclude-oggi-orientami-2022%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "https://www.millionaire.it/wp-admin/admin-ajax.php";</script>                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        0px 0px 0px 0px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #00779e !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"adfa2ff52b","wpRestUrl":"https:\/\/www.millionaire.it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.millionaire.it\/wp-admin\/","wpRestNonce":"adfa2ff52b","wpRestUrl":"https:\/\/www.millionaire.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.millionaire.it\/wp-admin\/","wpRestNonce":"adfa2ff52b","wpRestUrl":"https:\/\/www.millionaire.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":63393};
    </script>
    
<!-- Meta Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Meta Pixel Code -->
<script type='text/javascript'>
  fbq('init', '792044390989485', {}, {
    "agent": "wordpress-6.0.3-3.0.8"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>
<!-- Meta Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=792044390989485&ev=PageView&noscript=1" />
</noscript>
<!-- End Meta Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.5.24 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.millionaire.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.millionaire.it/sezioni/millionaire/",
                    "name": "Millionaire"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/",
                    "name": "Genova: si conclude oggi “Orientami” 2022"                                
                }
            }    
        ]
    }
</script>
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
p.toc_title {
    display: none;
}
#toc_container {
    border: 0px solid #aaa;
  
}
#snippet-box {
   background: #FFFFFF;
    border: 0px solid #ACACAC;
    font-family: inherit;
    font-size: 13px;
    padding: 0;
    margin: 0 0 15px 0;
    float: left;
    width: 600px;
    clear: both;
    box-sizing: content-box;
}

.star-rating-control {
    display: none;
}

.widget-custom-taxonomies-list-container h2 {
    font-size: 16px;
    line-height: 38px;
    margin-top: 10px;
    margin-bottom: 0px;
    text-transform: uppercase;
    font-weight: 500;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>    </head>

    <body class="post-template-default single single-post postid-63393 single-format-standard td-standard-pack genova-si-conclude-oggi-orientami-2022 global-block-template-1 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

                <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

        
        <!--Mobile menu 23-->
        <div class="td-menu-background"></div>
        <div id="td-mobile-nav">
            <div class="td-mobile-container">
                <!-- mobile menu top section -->
                <div class="td-menu-socials-wrap">
                    <!-- socials -->
                    <div class="td-menu-socials">

                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook">
                                <i class="td-icon-font td-icon-facebook"></i>
                            </a>
                        </span>
                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://www.instagram.com/millionaire_rivista/" title="Instagram">
                                <i class="td-icon-font td-icon-instagram"></i>
                            </a>
                        </span>
                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin">
                                <i class="td-icon-font td-icon-linkedin"></i>
                            </a>
                        </span>
                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://www.millionaire.it/feed/" title="RSS">
                                <i class="td-icon-font td-icon-rss"></i>
                            </a>
                        </span>
                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://twitter.com/millionaireit" title="Twitter">
                                <i class="td-icon-font td-icon-twitter"></i>
                            </a>
                        </span>
                        <span class="td-social-icon-wrap">
                            <a target="_blank" href="https://www.youtube.com/user/millionairerivista" title="Youtube">
                                <i class="td-icon-font td-icon-youtube"></i>
                            </a>
                        </span>           
                    </div>
                    <!-- close button -->
                    <div class="td-mobile-close">
                        <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
                    </div>
                </div>


                <!-- menu section -->
                <div class="td-mobile-content">
                    <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-14039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-14039"><a href="https://www.millionaire.it/sezioni/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58801"><a href="https://www.millionaire.it/sezioni/nuovo-numero-millionaire/">In edicola<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-16206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16206"><a href="https://www.millionaire.it/sezioni/business/">Business<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.millionaire.it/sezioni/startup/">Startup<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-61567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61567"><a href="https://www.millionaire.it/sezioni/fintech/">Fintech<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-61568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61568"><a href="https://www.millionaire.it/sezioni/inspirational/">Inspirational<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-58789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58789"><a href="https://www.millionaire.it/sezioni/mollo-tutto/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-59974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59974"><a href="https://www.millionaire.it/sezioni/contributor/">Contributor<i class="td-icon-menu-right td-element-after"></i></a></li>
	<li id="menu-item-38758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38758"><a href="https://www.millionaire.it/sezioni/marketing_and_promotion/">Marketing &#038; Promotion<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul>
</li>
<li id="menu-item-58777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58777"><a href="https://millionaire.sfogliare.it/" target="_blank" rel="nofollow">Abbonati<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-58778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58778"><a href="https://webshop.millionaire.it/" target="_blank">Millionaire digitale<i class="td-icon-menu-right td-element-after"></i></a></li>
<li id="menu-item-58780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58780"><a href="https://www.millionaire.it/newsletter/">Iscriviti alla newsletter<i class="td-icon-menu-right td-element-after"></i></a></li>
</ul></div>                    <div class="menu-main-container">
                        <ul id="menu-main" class="td-mobile-main-menu">
                            <li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150"><a href="https://www.millionaire.it/contatti/">Contatti</a></li>
                            <li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151"><a href="https://www.millionaire.it/chi-siamo/">Chi Siamo</a></li>
                            <li id="menu-item-45444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-45444"><a href="https://www.millionaire.it/privacy-policy/">Privacy Policy</a></li>
                            <li id="menu-item-33838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33838"><a href="https://www.millionaire.it/la-tua-pubblicita-su-millionaire/">La Tua Pubblicità Su Millionaire</a></li>
                            <li id="menu-item-17036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17036"><a href="https://www.millionaire.it/gli-spot/">Gli Spot</a></li>
                        </ul>
                    </div>
                </div>
            </div>

        </div>
        <!--End Mobile menu-->    




        <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.millionaire.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

        <div id="td-outer-wrap" class="td-theme-wrap">
            
            
                <div class="tdc-header-wrap ">

                    <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.millionaire.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.millionaire.it/">
            <img class="td-retina-data" data-retina="https://www.millionaire.it/wp-content/uploads/2022/07/testata-vettoriale-nero100-OK.png" src="https://www.millionaire.it/wp-content/uploads/2022/07/testata-vettoriale-nero100-OK.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto" width="300" height="86"/>
            <span class="td-visual-hidden">Millionaire</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--
<a style="position: relative;display: block;bottom: -28px;height: 90px;" href="https://www.millionaire.it/la-tua-pubblicita-su-millionaire/">
<img src="/wp-content/uploads/2022/06/il-sito-di-business.png" alt="la tua pubblicita su millionaire" />
</a>

<img src="https://www.millionaire.it/wp-content/uploads/2022/06/il-sito-di-business.jpg" alt="millionaire" />
-->

<div class="header-banner-box">
<div class="message-box">IL SITO DI BUSINESS PIÙ LETTO</div>
</div>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.millionaire.it/">
            <img class="td-retina-data" data-retina="https://www.millionaire.it/wp-content/uploads/2022/07/testata-vettoriale-nero100-OK.png" src="https://www.millionaire.it/wp-content/uploads/2022/07/testata-vettoriale-nero100-OK.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto" width="300" height="86"/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-14039"><a href="https://www.millionaire.it/sezioni/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58801"><a href="https://www.millionaire.it/sezioni/nuovo-numero-millionaire/">In edicola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16206"><a href="https://www.millionaire.it/sezioni/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77"><a href="https://www.millionaire.it/sezioni/startup/">Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61567"><a href="https://www.millionaire.it/sezioni/fintech/">Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61568"><a href="https://www.millionaire.it/sezioni/inspirational/">Inspirational</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58789"><a href="https://www.millionaire.it/sezioni/mollo-tutto/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59974"><a href="https://www.millionaire.it/sezioni/contributor/">Contributor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38758"><a href="https://www.millionaire.it/sezioni/marketing_and_promotion/">Marketing &#038; Promotion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58777"><a href="https://millionaire.sfogliare.it/" target="_blank" rel="nofollow">Abbonati</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58778"><a href="https://webshop.millionaire.it/" target="_blank">Millionaire digitale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58780"><a href="https://www.millionaire.it/newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.millionaire.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
                </div>

                
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.millionaire.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Millionaire" class="entry-crumb" href="https://www.millionaire.it/sezioni/millionaire/">Millionaire</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Genova: si conclude oggi “Orientami” 2022</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-63393" class="post-63393 post type-post status-publish format-standard has-post-thumbnail category-millionaire category-news tag-artistico tag-cultura-del-lavoro tag-futuro tag-giovani tag-istituto-tecnico tag-latest-news tag-lavoro tag-liceo tag-linguistico tag-millionaire tag-millionaire-rivista tag-news-2 tag-preparazione-lavorativa tag-professioni tag-scientifico tag-scuola tag-universita" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.millionaire.it/sezioni/millionaire/">Millionaire</a></li><li class="entry-category"><a  href="https://www.millionaire.it/sezioni/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Genova: si conclude oggi “Orientami” 2022</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.millionaire.it/author/redazione/">Redazione Millionaire</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T07:59:31+01:00" >17 Novembre 2022</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-63393">9</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB.jpg" data-caption=""><img width="696" height="505" class="entry-thumb td-modal-image" src="https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB-696x505.jpg" srcset="https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB-696x505.jpg 696w, https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB-300x218.jpg 300w, https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB-1024x742.jpg 1024w, https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB-768x557.jpg 768w, https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB-1068x774.jpg 1068w, https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB-579x420.jpg 579w, https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB-324x235.jpg 324w, https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Paper cut art of open book with learning,education and explore c"/></a></div>
            <!-- content --><div class="pf-content"><h3>In questa 27esima edizione: oltre 350 eventi (in presenza e online), 800 testimonial, 140 espositori, 84 aziende. Migliaia di opportunità di lavoro disponibili per gli studenti che hanno partecipato all’evento, 400 dei quali come “bussole”.</h3>
<p>&nbsp;</p>
<p>Il salone dell’orientamento di Genova si è svolto dal 15 al 17 novembre. Un importantissimo evento per le scuole che ogni anno raccoglie ragazzi e docenti da tutta Italia. L’evento di quest’anno si è focalizzato maggiormente sulla tendenza del percorso di studi che i ragazzi delle varie regioni italiane vogliono intraprendere e sulla preparazione al lavoro degli stessi. Durante la prima giornata, infatti, si è parlato molto della riforma degli ITS “Istituti Tecnici Superiori” che dal 2022, con la riforma prevista dal PNRR, diventeranno ITS Academy. «Orientami è un’occasione fondamentale in cui si parla del futuro dei nostri giovani. Oggi i ragazzi hanno messo in mostra la loro voglia di capire, di ascoltare, di esserci e di reagire in questa fase di cambiamento storico per il nostro Paese pronti a mettersi alle spalle la pandemia e con la voglia di cogliere le opportunità che sono in arrivo anche grazie al Pnrr. Ed è per questo che mai come in questo momento è importante orientare i ragazzi coniugando le loro passioni con le esigenze delle aziende» ha commentato Giovanni Toti, presidente di Regione Liguria.</p>
<p>&nbsp;</p>
<h4>Focus sugli ITS</h4>
<p>Quello degli ITS è un’ambiente che permette ai giovani di mettere fin da subito le mani in pasta nel mondo del lavoro. Il percorso di studi previsto è focalizzato sulla preparazione dei ragazzi al mondo lavorativo in modo che possano fin da subito riuscire ad incontrare quelle che sono le esigenze delle imprese. Durante il salone si è svolto il focus sui percorsi formativi ITS, Istituti Tecnici Superiori, i quali secondo i dati del monitoraggio nazionale 2022, su 5.280 diplomati nel 2021 l’80% ha trovato un’occupazione. Secondo quanto dichiarato dall’assessore alla Formazione, Marco Scajola, «Gli Its stanno dando una risposta concreta al mondo del lavoro mettendo nelle condizioni i giovani di rispondere alle esigenze delle imprese, primo punto di riferimento dell’economia. Per questo è necessario focalizzare i nostri sforzi sulla crescita di questi istituti. Nel 2021 abbiamo raggiunto l’80% degli occupati, una percentuale importante ma che vogliamo fare crescere ancora».</p>
<p>Regione Liguria, per far fronte a questa visione, ha deliberato 6 milioni per la riorganizzazione dei programmi scolastici, dei quali 1 milione e 653 mila sono stati destinati interamente al sostegno dei nuovi corsi d’istruzione tecnologica superiore.</p>
<p>&nbsp;</p>
<h4>Tendenze scolastiche</h4>
<p>Grazie all’evento si è potuto notare la tendenza dei ragazzi nella scelta della propria formazione superiore. Secondo Italpress, i giovani del Centro Italia sarebbero più propensi a prendere la strada del liceo, mentre quelli del Nord-Est puntano di più agli istituti tecnici. Secondo i dati raccolti, la Regione Lazio detiene il primato italiano di studenti iscritti nei licei (63,4%), con una particolare preferenza verso lo scientifico, mentre in seconda posizione abbiamo l’Abruzzo con il 57,9% e in terza l’Umbria con il 55,5%. Il Veneto e l’Emilia-Romagna invece sul fronte dei licei si trovano agli ultimi posti con un 42,8% e un 44,2%. L’interesse dei ragazzi del Nord-Est, infatti si concentra maggiormente sugli istituti tecnici, registrando sette punti percentuale in più, rispetto alla media italiana che si ferma al 31,7%. Al sud invece prevale maggiormente la scelta di un istituto professionale, con una media compresa tra il 17% e il 19%. Sono 128 gli ITS che si possono contare su tutta la penisola, che durante il salone sono stati presentati dai ragazzi, per raccontare con testimonianze dirette l’universo degli ITS e delle opportunità che offrono.</p>
<p>Avvicinare i giovani al mondo del lavoro, ormai non è più una scelta, ma acquisisce un’importanza vitale. Le imprese hanno bisogno di giovani formati che sanno come muoversi all’interno di un contesto lavorativo e non di giovani che conoscono solo molta teoria.</p>
<p>&nbsp;</p>
<div class="printfriendly pf-button pf-button-content"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://www.millionaire.it/wp-content/uploads/2022/06/stampa-nero.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style=""  /></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.millionaire.it/tag/artistico/">artistico</a></li><li><a href="https://www.millionaire.it/tag/cultura-del-lavoro/">cultura del lavoro</a></li><li><a href="https://www.millionaire.it/tag/futuro/">futuro</a></li><li><a href="https://www.millionaire.it/tag/giovani/">giovani</a></li><li><a href="https://www.millionaire.it/tag/istituto-tecnico/">istituto tecnico</a></li><li><a href="https://www.millionaire.it/tag/latest-news/">latest news</a></li><li><a href="https://www.millionaire.it/tag/lavoro/">lavoro</a></li><li><a href="https://www.millionaire.it/tag/liceo/">liceo</a></li><li><a href="https://www.millionaire.it/tag/linguistico/">linguistico</a></li><li><a href="https://www.millionaire.it/tag/millionaire/">millionaire</a></li><li><a href="https://www.millionaire.it/tag/millionaire-rivista/">Millionaire rivista</a></li><li><a href="https://www.millionaire.it/tag/news-2/">news</a></li><li><a href="https://www.millionaire.it/tag/preparazione-lavorativa/">preparazione lavorativa</a></li><li><a href="https://www.millionaire.it/tag/professioni/">professioni</a></li><li><a href="https://www.millionaire.it/tag/scientifico/">scientifico</a></li><li><a href="https://www.millionaire.it/tag/scuola/">scuola</a></li><li><a href="https://www.millionaire.it/tag/universita/">università</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.millionaire.it%2Fgenova-si-conclude-oggi-orientami-2022%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Genova%3A+si+conclude+oggi+%E2%80%9COrientami%E2%80%9D+2022&url=https%3A%2F%2Fwww.millionaire.it%2Fgenova-si-conclude-oggi-orientami-2022%2F&via=millionaireit" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/&amp;media=https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB.jpg&description=In questa 27esima edizione: oltre 350 eventi (in presenza e online), 800 testimonial, 140 espositori, 84 aziende. Migliaia di opportunità di lavoro disponibili per gli studenti che hanno partecipato all’evento, 400 dei quali come “bussole”." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Genova%3A+si+conclude+oggi+%E2%80%9COrientami%E2%80%9D+2022 %0A%0A https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/&title=Genova%3A+si+conclude+oggi+%E2%80%9COrientami%E2%80%9D+2022" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.millionaire.it/cosa-chiedono-gli-italiani-ad-alexa/">Cosa chiedono gli italiani ad Alexa</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.millionaire.it/author/redazione/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.millionaire.it/author/redazione/">Redazione Millionaire</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Millionaire"><meta itemprop="url" content="https://www.millionaire.it/author/redazione/"></span><meta itemprop="datePublished" content="2022-11-17T07:59:31+01:00"><meta itemprop="dateModified" content="2022-11-16T19:28:47+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.millionaire.it/genova-si-conclude-oggi-orientami-2022/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.millionaire.it/wp-content/uploads/2022/07/testata-vettoriale-nero100-OK.png"></span><meta itemprop="name" content="Millionaire"></span><meta itemprop="headline " content="Genova: si conclude oggi “Orientami” 2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.millionaire.it/wp-content/uploads/2022/11/orientami-WEB.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="870"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":63393,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "1023";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "341";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLI CORRELATI</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/cosa-chiedono-gli-italiani-ad-alexa/" rel="nofollow bookmark" class="td-image-wrap " title="Cosa chiedono gli italiani ad Alexa" ><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2022/11/Alexa-WEB-218x150.jpg"  srcset="https://www.millionaire.it/wp-content/uploads/2022/11/Alexa-WEB-218x150.jpg 218w, https://www.millionaire.it/wp-content/uploads/2022/11/Alexa-WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cosa chiedono gli italiani ad Alexa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/cosa-chiedono-gli-italiani-ad-alexa/" rel="bookmark" title="Cosa chiedono gli italiani ad Alexa">Cosa chiedono gli italiani ad Alexa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/ftx-bloccata-in-tutta-europa/" rel="nofollow bookmark" class="td-image-wrap " title="FTX bloccata in tutta Europa" ><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2022/11/ftx-WEB-218x150.jpg"  srcset="https://www.millionaire.it/wp-content/uploads/2022/11/ftx-WEB-218x150.jpg 218w, https://www.millionaire.it/wp-content/uploads/2022/11/ftx-WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FTX bloccata in tutta Europa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/ftx-bloccata-in-tutta-europa/" rel="bookmark" title="FTX bloccata in tutta Europa">FTX bloccata in tutta Europa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/jeff-bezos-124-miliardi-di-dollari-in-beneficenza/" rel="nofollow bookmark" class="td-image-wrap " title="Jeff Bezos: 124 miliardi di dollari in beneficenza" ><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2022/11/jeff-bezos-WEB-218x150.jpg"  srcset="https://www.millionaire.it/wp-content/uploads/2022/11/jeff-bezos-WEB-218x150.jpg 218w, https://www.millionaire.it/wp-content/uploads/2022/11/jeff-bezos-WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jeff Bezos: 124 miliardi di dollari in beneficenza" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/jeff-bezos-124-miliardi-di-dollari-in-beneficenza/" rel="bookmark" title="Jeff Bezos: 124 miliardi di dollari in beneficenza">Jeff Bezos: 124 miliardi di dollari in beneficenza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding-bottom: 10px;" class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a style="color: #f0f0f0;" target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook" rel="noopener">
                <i style="width: 45px; height: 45px; line-height: 45px;font-size: 18px;"  class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a style="color: #f0f0f0;" target="_blank" href="https://www.instagram.com/millionaire_rivista/" title="Instagram" rel="noopener">
                <i style="width: 45px; height: 45px; line-height: 45px;font-size: 18px;"  class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a style="color: #f0f0f0;" target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin" rel="noopener">
                <i style="width: 45px; height: 45px; line-height: 45px;font-size: 18px;"  class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a style="color: #f0f0f0;" target="_blank" href="https://twitter.com/millionaireit" title="Twitter" rel="noopener">
                <i style="width: 45px; height: 45px; line-height: 45px;font-size: 18px;"  class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>

<div style="margin-bottom: 20px;">
Millionaire.it
</div>


<div style="margin-bottom: 20px;">
Direttore responsabile: Lionello Cadorin Editore: Millionaire.it Srl Indirizzo: Largo della Crocetta, 2 20122 Milano (MI) Italy Partita IVA: 12498200968 - ISSN: 2465-1966
</div>


<div>
<ul id="menu-top" class="top-header-menu sf-js-enabled"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151"><a style="color: #f0f0f0;" href="/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-45444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-45444"><a style="color: #f0f0f0;" href="/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150"><a style="color: #f0f0f0;" href="/contatti/">Contatti</a></li>
<li id="menu-item-33838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33838"><a style="color: #f0f0f0;" href="/la-tua-pubblicita-su-millionaire/">La tua pubblicità su millionaire</a></li>
</ul>
</div></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Millionare 1990-2022. Tutti i diritti riservati. All rights reserved.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="dialog" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span role="link"  data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
<p>Se non accetti ti preghiamo di chiudere questa finestra del tuo browser.</p>
				<button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-1" aria-label="Accetto"  role="button">Accetto</button>
	  				<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-0 "  aria-label="Non Accetto">Non Accetto</button>
							<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button gdpr-fbo-2" data-href="#moove_gdpr_cookie_modal" aria-label="Impostazioni">Impostazioni</button>
							<button class="moove-gdpr-infobar-close-btn gdpr-fbo-3" aria-label="Close GDPR Cookie Banner" >
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6375e260940c4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.textwidget a{

color:#03A9F4;
transition: color 0.3s ease;
}
.textwidget a:hover{

color:#FF5722;
}
.textwidget{

color:#dedede;
}



</style>

    <!-- Meta Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Meta Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.millionaire.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.24' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.millionaire.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='uwpqsfscript-js-extra'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js?ver=1.0' id='uwpqsfscript-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2846c95f75","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php","post_id":"63393","plugin_dir":"https:\/\/www.millionaire.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":"","gdpr_consent_version":"1","gdpr_uvid":"abb014a6133964a1d1b9435d8e5c4a8b","stats_enabled":"","gdpr_aos_hide":"false","consent_log_enabled":"1","enable_on_scroll":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.9.4' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "true"
var gdpr_consent__thirdparty = "true"
var gdpr_consent__advanced = "true"
var gdpr_consent__cookies = "strict|thirdparty|advanced"
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/js/gdpr_cc_addon.js?ver=3.2.2' id='gdpr_cc_addon_frontend-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Schermata impostazioni GDPR">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
          <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Millionaire"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
    <span class="gdpr-nav-tab-title">Panoramica privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
      <span class="gdpr-nav-tab-title">Cookie di terze parti</span>
    </button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie aggiuntivi">
      <span class="gdpr-nav-tab-title">Cookie aggiuntivi</span>
    </button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie in modo che possiamo offrirti la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser e svolgono funzioni come riconoscerti quando ritorni sul nostro sito Web e aiutare il nostro team a capire quali sezioni del sito Web ritieni più interessanti e utili.<br />
<a href="https://www.millionaire.it/privacy-policy/" rel="noopener" target="_blank">Clicca per consultare la nostra Privacy Policy</a></p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito Web utilizza Google Analytics &amp; Tag Manager per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito Web.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
            
  <div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie aggiuntivi</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Facebook pixel</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>
              <input type="checkbox" aria-label="Cookie aggiuntivi" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
            
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Maggiori informazioni sulla nostra <a href="https://www.millionaire.it/cookie-policy/" target="_blank" rel="noopener">Cookie Policy</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Attiva tutti">Attiva tutti</button>
		  					<button class="mgbutton moove-gdpr-modal-reject-all button-visible" role="button" aria-label="Rifiuta tutti">Rifiuta tutti</button>
								<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Salva le modifiche">Salva le modifiche</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>