<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>&quot;L’Italia chiamò&quot;: un grande live streaming per l’Italia che resiste al Coronavirus</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.millionaire.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.millionaire.it/wp-content/uploads/2016/07/millionaire-favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;L&#039;Italia chiamò&quot; è una grande maratona web con artisti, innovatori, imprenditori. Per raccontare tutti insieme come reagisce l&#039;Italia all’emergenza Coronavirus."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;L&#039;Italia chiamò&quot; è una grande maratona web con artisti, innovatori, imprenditori. Per raccontare tutti insieme come reagisce l&#039;Italia all’emergenza Coronavirus." />
<meta name="twitter:title" content="&quot;L’Italia chiamò&quot;: un grande live streaming per l’Italia che resiste al Coronavirus" />
<meta name="twitter:image" content="https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.millionaire.it/#website","url":"https://www.millionaire.it/","name":"Millionaire","inLanguage":"it-IT","description":"Il sito di business pi\u00f9 letto","potentialAction":{"@type":"SearchAction","target":"https://www.millionaire.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/#primaryimage","inLanguage":"it-IT","url":"https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo.jpg","width":1077,"height":600,"caption":"italia chiam\u00f2"},{"@type":"WebPage","@id":"https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/#webpage","url":"https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/","name":"&quot;L\u2019Italia chiam\u00f2&quot;: un grande live streaming per l\u2019Italia che resiste al Coronavirus","isPartOf":{"@id":"https://www.millionaire.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/#primaryimage"},"datePublished":"2020-03-12T16:18:58+00:00","dateModified":"2020-03-12T16:23:42+00:00","author":{"@id":"https://www.millionaire.it/#/schema/person/806d466f82181d6f322b08a5bfbeba25"},"description":"\"L'Italia chiam\u00f2\" \u00e8 una grande maratona web con artisti, innovatori, imprenditori. Per raccontare tutti insieme come reagisce l'Italia all\u2019emergenza Coronavirus."},{"@type":["Person"],"@id":"https://www.millionaire.it/#/schema/person/806d466f82181d6f322b08a5bfbeba25","name":"Redazione Millionaire","image":{"@type":"ImageObject","@id":"https://www.millionaire.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=96&d=mm&r=g","caption":"Redazione Millionaire"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Feed" href="https://www.millionaire.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Feed dei commenti" href="https://www.millionaire.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; &#8220;L’Italia chiamò&#8221;: un grande live streaming per l’Italia che resiste al Coronavirus Feed dei commenti" href="https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.millionaire.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.millionaire.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.millionaire.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='https://www.millionaire.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.millionaire.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.millionaire.it/wp-content/uploads/js_composer/custom.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper-child/style.css?ver=10.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-custom-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper-child/custom-rewrite.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.millionaire.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1558511168' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.millionaire.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.millionaire.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.millionaire.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/themes/Newspaper-child/custom-js.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='https://www.millionaire.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.millionaire.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.millionaire.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.millionaire.it/?p=47818' />
<link rel="alternate" type="application/json+oembed" href="https://www.millionaire.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.millionaire.it%2Flitalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.millionaire.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.millionaire.it%2Flitalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "https://www.millionaire.it/wp-admin/admin-ajax.php";</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #00779e;
          }
        </style>
		<link rel="stylesheet" href="https://www.millionaire.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.millionaire.it\/wp-admin\/","wpRestNonce":"0d6eb1a8fa","wpRestUrl":"https:\/\/www.millionaire.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.millionaire.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.millionaire.it/sezioni/millionaire/",
                    "name": "Millionaire"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/",
                    "name": "&#8220;L’Italia chiamò&#8221;: un grande live streaming per l’Italia che resiste al Coronavirus"                                
                }
            }    
        ]
    }
</script>
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0C4DA2;border-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0C4DA2;border:1px solid #0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
p.toc_title {
    display: none;
}
#toc_container {
    border: 0px solid #aaa;
  
}
#snippet-box {
   background: #FFFFFF;
    border: 0px solid #ACACAC;
    font-family: inherit;
    font-size: 13px;
    padding: 0;
    margin: 0 0 15px 0;
    float: left;
    width: 600px;
    clear: both;
    box-sizing: content-box;
}

.star-rating-control {
    display: none;
}

.widget-custom-taxonomies-list-container h2 {
    font-size: 16px;
    line-height: 38px;
    margin-top: 10px;
    margin-bottom: 0px;
    text-transform: uppercase;
    font-weight: 500;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-47818 single-format-standard td-standard-pack litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/millionaire_rivista/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.millionaire.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/millionaireit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/millionairerivista" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-14039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-14039"><a href="https://www.millionaire.it/sezioni/news/">News</a></li>
<li id="menu-item-16206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16206"><a href="https://www.millionaire.it/sezioni/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39469"><a href="https://www.millionaire.it/sezioni/fintech/">Fintech</a></li>
	<li id="menu-item-32551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32551"><a href="https://www.millionaire.it/sezioni/idee-dimpresa/">Idee D&#8217;impresa</a></li>
	<li id="menu-item-6409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6409"><a href="https://www.millionaire.it/sezioni/lavoro/">Lavoro</a></li>
	<li id="menu-item-32521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32521"><a href="https://www.millionaire.it/sezioni/linfografica/">Le Infografiche</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.millionaire.it/sezioni/startup/">Startup</a></li>
<li id="menu-item-12965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12965"><a href="https://www.millionaire.it/sezioni/sfide/">Sfide<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32520"><a href="https://www.millionaire.it/sezioni/grandi-imprenditori/">Grandi Imprenditori</a></li>
	<li id="menu-item-12603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12603"><a href="https://www.millionaire.it/sezioni/mollo-tutto/">Mollo tutto</a></li>
</ul>
</li>
<li id="menu-item-32522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32522"><a href="https://www.millionaire.it/sezioni/marketing/">Marketing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32523"><a href="https://www.millionaire.it/sezioni/web/">Web</a></li>
	<li id="menu-item-32548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32548"><a href="https://www.millionaire.it/sezioni/social/">Social</a></li>
	<li id="menu-item-32549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32549"><a href="https://www.millionaire.it/sezioni/vendere/">Vendere</a></li>
</ul>
</li>
<li id="menu-item-26264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26264"><a target="_blank" href="/franchising/">FRANCHISING</a></li>
<li id="menu-item-43788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43788"><a href="/sezioni/leaders-talk/">LEADER&#8217;S TALK</a></li>
<li id="menu-item-38758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38758"><a href="https://www.millionaire.it/sezioni/marketing_and_promotion/">MARKETING&#038;PROMOTION</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.millionaire.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.millionaire.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151"><a href="https://www.millionaire.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-45444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-45444"><a href="https://www.millionaire.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150"><a href="https://www.millionaire.it/contatti/">CONTATTI</a></li>
<li id="menu-item-33838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33838"><a href="https://www.millionaire.it/la-tua-pubblicita-su-millionaire/">LA TUA PUBBLICITA&#8217; SU MILLIONAIRE</a></li>
<li id="menu-item-17036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17036"><a href="https://www.millionaire.it/gli-spot/">GLI SPOT</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/millionaire_rivista/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.millionaire.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/millionaireit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/millionairerivista" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.millionaire.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.millionaire.it/">
            <img class="td-retina-data" data-retina="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" src="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto"/>
            <span class="td-visual-hidden">Millionaire</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_ec6 td_block_template_1">
<style>
/* custom css */
.tdi_1_ec6.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ec6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a style="position: relative;display: block;bottom: -28px;height: 90px;" href="https://www.millionaire.it/la-tua-pubblicita-su-millionaire/">
<img src="/wp-content/uploads/2019/05/pubb_mill728x90.png" alt="la tua pubblicita su millionaire" />
</a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.millionaire.it/">
            <img class="td-retina-data" data-retina="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" src="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto"/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-14039"><a href="https://www.millionaire.it/sezioni/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16206"><a href="https://www.millionaire.it/sezioni/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39469"><a href="https://www.millionaire.it/sezioni/fintech/">Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32551"><a href="https://www.millionaire.it/sezioni/idee-dimpresa/">Idee D&#8217;impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6409"><a href="https://www.millionaire.it/sezioni/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32521"><a href="https://www.millionaire.it/sezioni/linfografica/">Le Infografiche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77"><a href="https://www.millionaire.it/sezioni/startup/">Startup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12965"><a href="https://www.millionaire.it/sezioni/sfide/">Sfide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32520"><a href="https://www.millionaire.it/sezioni/grandi-imprenditori/">Grandi Imprenditori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12603"><a href="https://www.millionaire.it/sezioni/mollo-tutto/">Mollo tutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32522"><a href="https://www.millionaire.it/sezioni/marketing/">Marketing</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32523"><a href="https://www.millionaire.it/sezioni/web/">Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32548"><a href="https://www.millionaire.it/sezioni/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32549"><a href="https://www.millionaire.it/sezioni/vendere/">Vendere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26264"><a target="_blank" href="/franchising/">FRANCHISING</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43788"><a href="/sezioni/leaders-talk/">LEADER&#8217;S TALK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38758"><a href="https://www.millionaire.it/sezioni/marketing_and_promotion/">MARKETING&#038;PROMOTION</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.millionaire.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.millionaire.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Millionaire" class="entry-crumb" href="https://www.millionaire.it/sezioni/millionaire/">Millionaire</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;L’Italia chiamò&#8221;: un grande live streaming per l’Italia che resiste al Coronavirus</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-47818" class="post-47818 post type-post status-publish format-standard has-post-thumbnail hentry category-millionaire tag-iorestoacasa tag-coronavirus tag-litalia-chiamo tag-litalia-chiamo-2020 tag-resilienza tag-solidarieta" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.millionaire.it/sezioni/millionaire/">Millionaire</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&#8220;L’Italia chiamò&#8221;: un grande live streaming per l’Italia che resiste al Coronavirus</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.millionaire.it/author/redazione/">Redazione Millionaire</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >12 Marzo 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-47818">33</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.millionaire.it%2Flitalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CL%E2%80%99Italia+chiam%C3%B2%E2%80%9D%3A+un+grande+live+streaming+per+l%E2%80%99Italia+che+resiste+al+Coronavirus&url=https%3A%2F%2Fwww.millionaire.it%2Flitalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus%2F&via=millionaireit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/&amp;media=https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo.jpg&description=&quot;L&#039;Italia chiamò&quot; è una grande maratona web con artisti, innovatori, imprenditori. Per raccontare tutti insieme come reagisce l&#039;Italia all’emergenza Coronavirus.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CL%E2%80%99Italia+chiam%C3%B2%E2%80%9D%3A+un+grande+live+streaming+per+l%E2%80%99Italia+che+resiste+al+Coronavirus %0A%0A https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo.jpg" data-caption=""><img width="696" height="388" class="entry-thumb td-modal-image" src="https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo-696x388.jpg" srcset="https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo-696x388.jpg 696w, https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo-300x167.jpg 300w, https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo-1024x570.jpg 1024w, https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo-768x428.jpg 768w, https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo-1068x595.jpg 1068w, https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo-754x420.jpg 754w, https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo.jpg 1077w" sizes="(max-width: 696px) 100vw, 696px" alt="italia chiamò" title="italiachiamo"/></a></div>
            <!-- content --><div class="pf-content"><h4 align="justify">Oltre 100 artisti, conduttori di radio e tv, protagonisti del mondo della cultura, della scienza, dell’economia, dell’informazione e dell’innovazione si uniscono in un grande live streaming. Una diretta web di diciotto ore, dalla 6 alle 24 di venerdì 13 marzo, per raccontare tutti insieme come reagisce il Paese all’emergenza Coronavirus. E per sostenere l&#8217;incredibile sforzo di medici e infermieri con una raccolta fondi. Ci saremo anche noi di <em>Millionaire</em>.</h4>
<p align="justify">“L’Italia Chiamò” è una maratona online promossa da tutti gli italiani. Un modo per contribuire a cambiare la narrazione del Paese e mostrare al mondo la nostra capacità di reazione. Dalle 6 di venerdì 13 marzo prenderà vita una lunga staffetta tra conduttori radio e tv di tutte le emittenti. In live streaming su <a href="http://www.litaliachiamo2020.it" target="_blank" rel="nofollow">litaliachiamo2020.it</a>, sul <a href="https://www.youtube.com/user/MiBACT" target="_blank" rel="nofollow">canale YouTube del MiBACT</a>, sul sito di <em>Millionaire</em> e su centinaia di altri siti.</p>
<p align="justify">Insieme assisteremo a momenti di festival culturali, produzioni teatrali, concerti e mostre sospese o cancellate: performance, interviste, canzoni, poesie, tutte in streaming dalle case degli artisti.</p>
<p align="justify">Ascolteremo le storie di chi sta tenendo aperte le scuole attraverso la tecnologia, quelle di imprenditori e manager che con lo smart working stanno reinventando le proprie aziende e di tantissimi wwworkers distribuiti in ogni angolo d’Italia. Ci sarà anche la Notte Bianca Digitale, organizzata da Marianna Marcucci.</p>
<p align="justify">“L’Italia Chiamò” è una piattaforma aperta che si avvale del contributo di tutta la società civile. Chiunque può partecipare e raccontare come sta affrontando l&#8217;emergenza Coronavirus a casa, al lavoro o nel proprio Comune. Potete inviare audio, video e immagini a &#112;a&#x72;t&#x65;c&#x69;p&#x61;&#64;&#x6c;&#105;&#x74;&#97;&#x6c;&#105;a&#99;h&#x69;a&#x6d;o&#x32;&#48;&#x32;&#48;&#x2e;&#105;&#x74;. E interagire sui canali social Facebook, Twitter e Instagram con gli hashtag #litaliachiamò e #iorestoacasa.</p>
<h5 align="justify"><strong>Una maratona di solidarietà</strong></h5>
<p align="justify">“L’Italia Chiamò” promuove un’imponente raccolta fondi per sostenere medici, infermieri e personale del sistema sanitario nazionale e per creare nuove postazioni presso i reparti di terapia intensiva in tutto il Paese.</p>
<p align="justify">Per fare una donazione basta effettuare un versamento con causale L’Italia Chiamò sul conto corrente messo a disposizione dalla Protezione Civile: conto corrente di tesoreria 22330 intestato a Presidenza del Consiglio dei Ministri, Dipartimento della protezione civile &#8211; CF 97018720587- IBAN: IT49J0100003245350200022330 &#8211; BIC: BITA IT RR ENT &#8211; CIN: J.</p>
<p align="justify">Il ricavato verrà destinato ai reparti di terapia intensiva maggiormente “stressati” dall’emergenza in corso.</p>
<h5 align="justify"><strong>Volti e voci dall&#8217;Italia che resiste</strong></h5>
<p align="justify">Durante la staffetta web si passeranno il testimone, tra gli altri: Ernesto Assante (la Repubblica), Barbara Carfagna (Rai1), Massimo Cerofolini (Rai Radio 1), Helga Cossu (SkyTg24), Laura Delli Colli, Pierluigi Diaco (RTL), Enrico Galletti (RTL), Barbara Gasperini (The New&#8217;s Room), Massimo Giannini (Radio Capital), Linus (Radio Deejay), Riccardo Luna, Stefano Mannucci (RTL), Anna Pettinelli (RDS), Barbara Sala (RTL), Nicola Savino (Radio Deejay), Marino Sinibaldi (Rai Radio3), Simone Spetia (Radio 24), Luca Sofri (ilPost.it) e Andrea Vianello (Rai1), Filippo Solibello, Marco Ardemagni, Claudia De Lillo aka Elasti (Caterpillar AM, Rai Radio2)</p>
<p align="justify">In collegamento via Skype ci saranno cantanti, attori, sportivi, giornalisti, scienziati, imprenditori, personaggi dello spettacolo. Come Manuel Agnelli, Claudio Amendola, Cristiana Capotondi, Ilaria Capua, Oscar Farinetti, Pierfrancesco Favino, Caterina Guzzanti, Le Vibrazioni, The Jackal e molti altri. L&#8217;elenco completo e altre info qui: <a href="https://www.litaliachiamo2020.it/" target="_blank" rel="nofollow">www.litaliachiamo2020.it</a></p>
<p align="justify">
<div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://millionaire.it/wp-content/uploads/2015/11/stampa.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p tdi_2_3e0 td_block_template_1">
<style>
/* custom css */
.tdi_2_3e0.td-a-rec-img{
				    text-align: left;
				}.tdi_2_3e0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.millionaire.it/tag/iorestoacasa/">#iorestoacasa</a></li><li><a href="https://www.millionaire.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.millionaire.it/tag/litalia-chiamo/">l'italia chiamò</a></li><li><a href="https://www.millionaire.it/tag/litalia-chiamo-2020/">l'italia chiamò 2020</a></li><li><a href="https://www.millionaire.it/tag/resilienza/">resilienza</a></li><li><a href="https://www.millionaire.it/tag/solidarieta/">solidarietà</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.millionaire.it%2Flitalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CL%E2%80%99Italia+chiam%C3%B2%E2%80%9D%3A+un+grande+live+streaming+per+l%E2%80%99Italia+che+resiste+al+Coronavirus&url=https%3A%2F%2Fwww.millionaire.it%2Flitalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus%2F&via=millionaireit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/&amp;media=https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo.jpg&description=&quot;L&#039;Italia chiamò&quot; è una grande maratona web con artisti, innovatori, imprenditori. Per raccontare tutti insieme come reagisce l&#039;Italia all’emergenza Coronavirus.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CL%E2%80%99Italia+chiam%C3%B2%E2%80%9D%3A+un+grande+live+streaming+per+l%E2%80%99Italia+che+resiste+al+Coronavirus %0A%0A https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.millionaire.it/coronavirus-io-italiano-a-san-francisco/">«Io, italiano a San Francisco, a volte mi sento come l&#8217;appestato»</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.millionaire.it/author/redazione/"><img src="https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.millionaire.it/author/redazione/">Redazione Millionaire</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Millionaire"></span><meta itemprop="datePublished" content="2020-03-12T17:18:58+01:00"><meta itemprop="dateModified" content="2020-03-12T17:23:42+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.millionaire.it/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png"></span><meta itemprop="name" content="Millionaire"></span><meta itemprop="headline " content="&quot;L’Italia chiamò&quot;: un grande live streaming per l’Italia che resiste al Coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.millionaire.it/wp-content/uploads/2020/03/italiachiamo.jpg"><meta itemprop="width" content="1077"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/litalia-chiamo-live-streaming-italia-che-resiste-al-coronavirus/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.millionaire.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Utilizzando questo modulo accetti la memorizzazione e la gestione dei tuoi dati da questo sito web. <abbr class="wpgdprc-required" title="Per favore, devi selezionare questa casella.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='47818' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="129bed64f5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-25" class="td_block_template_1 widget text-25 widget_text"><h4 class="block-title"><span>MILLIONAIRE È IN EDICOLA</span></h4>			<div class="textwidget"><p><img class="alignnone" title="Millionaire di marzo 2020 è in edicola" src="https://www.millionaire.it/wp-content/uploads/2020/02/copertina_marzo_2020.jpg" alt="Millionaire di marzo 2020 è in edicola" width="575" height="756" /></p>
</div>
		</aside><aside id="text-26" class="td_block_template_1 widget text-26 widget_text">			<div class="textwidget"><div class="textwidget">
<a href="https://millionaire.it/anteprima/">ANTEPRIMA</a> | 
<a href="http://millionaire.ieoinf.it/">ABBONATI</a> | 
<a href="https://millionaire.it/copertine/">LE COPERTINE</a> | 
</div>

<div class="textwidget">
<a href="https://itunes.apple.com/it/app/millionaire/id380492879?mt=8" target="_blank" rel="nofollow noopener noreferrer">IPAD EDITION</a> | 
</div>
<div class="textwidget">
<a href="http://millionaire.ezpress.it/">LA VERSIONE DIGITALE DI MILLIONAIRE</a> | 
</div>

<div class="textwidget">
<a href="http://www.creaimpresa.it/mainkit.aspx?id=20&bid=663" target="_blank" rel="nofollow noopener noreferrer">I KIT DI CREA IMPRESA</a> | 
</div>
<div class="textwidget">
<a href="https://millionaire.it/la-tua-pubblicita-su-millionaire/">LA TUA PUBBLICITA' SU MILLIONAIRE</a>
</div>



</div>
		</aside><aside id="text-62" class="td_block_template_1 widget text-62 widget_text">			<div class="textwidget"><a href="https://www.franchisingcity.it/" target="_blank" rel="noopener noreferrer"><img src="https://www.millionaire.it/wp-content/uploads/2016/09/franchisingcity-banner.jpg" alt="Franchisingcity.it" /></a></div>
		</aside><aside id="text-61" class="td_block_template_1 widget text-61 widget_text">			<div class="textwidget"><p><a href="https://www.franchisingcity.it/Franchising_Progetto_Assistenza" target="_blank" rel="noopener noreferrer"><img src="https://www.millionaire.it/wp-content/uploads/2017/11/progetto_assistenza_banner.jpg" alt="Franchising Progetto Assistenza" /></a></p>
<p><a href="https://www.franchisingcity.it/franchising-ibirrattieri" target="_blank" rel="noopener noreferrer"><img src="https://www.millionaire.it/wp-content/uploads/2020/02/franchising-ibirrattieri-banner.jpg" alt="Franchising iBirrattieri" /></a></p>
<p><a href="http://www.creaimpresa.it/mainkit.aspx?id=20&amp;bid=663" target="_blank" rel="nofollow noopener noreferrer"><img src="https://millionaire.it/wp-content/uploads/2016/03/Banner_Millionaire_333x171.jpg" /></a></p>
<p><a href="http://millionaire.ieoinf.it/prodotti-digitali" target="_blank" rel="noopener noreferrer"><br />
<img src="https://www.millionaire.it/wp-content/uploads/banner-pdf-a-099euro-NEW.gif" /><br />
</a></p>
<p><a href="https://www.franchisingcity.it/" target="_blank" rel="noopener noreferrer"><img src="https://www.millionaire.it/wp-content/uploads/2020/01/banner_fcity_feb_2020.jpg" alt="Franchisingcity.it la città del franchising di Millionaire" /></a></p>
</div>
		</aside><aside id="media_image-2" class="td_block_template_1 widget media_image-2 widget_media_image"><h4 class="block-title"><span>SCOPRI LA NOSTRA NEWSLETTER</span></h4><a href="https://www.millionaire.it/newsletter"><img width="300" height="225" src="https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire-300x225.jpg" class="image wp-image-42654  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire-300x225.jpg 300w, https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire-80x60.jpg 80w, https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire-265x198.jpg 265w, https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire-559x420.jpg 559w, https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire.jpg 694w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.millionaire.it/"><img class="td-retina-data" src="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" data-retina="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto" width="226" /></a></div><div class="footer-text-wrap">Direttore responsabile: DEGIOVANNI VIRGILIO
Editore: VIRGILIO DEGIOVANNI EDITORE S.R.L. 
VIA MONTE ROSA N. 15/C
Numero iscrizione ROC: 6771
Partita IVA: 12258590152 - ISSN: 2465-1966
</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/millionaire_rivista/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.millionaire.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/millionaireit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/millionairerivista" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://www.franchisingcity.it" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.millionaire.it/wp-content/uploads/2016/07/FranchCITY-negativo.png" alt="Franchisingcity.it"></a><br />
<p>Franchisingcity.it è il portale, creato da Millionaire, che ti spiega come aprire un franchising e ti propone le opportunità di successo del momento per avviare la tua attività imprenditoriale in franchising </p>
<p><a href="/privacy-policy/" target="_blank" rel="nofollow noopener noreferrer">Privacy Policy</a>
<script type="text/javascript" src="https://seal.geotrust.com/getgeotrustsslseal?host_name=www.millionaire.it&amp;size=S&amp;lang=en" title="Click to Verify - This site choose GeoTrust SSL for secure e-commerce and confidential communications."></script><br />
<a href="http://www.geotrust.com/ssl/" target="_blank" rel="nofollow noopener noreferrer" style="color:#000000; text-decoration:none; font:bold 7px verdana,sans-serif; letter-spacing:.5px; text-align:center; margin:0px; padding:0px;"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://millionaire.ieoinf.it/" target="_blank" rel="noopener noreferrer"><img src="https://www.millionaire.it/wp-content/uploads/2016/07/abbonati-330x266-3-vers.jpg"></a></div>
		</aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Millionare 1990-2019. Tutti i diritti riservati. All rights reserved.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
<p>Se non accetti ti preghiamo di chiudere questa finestra del tuo browser.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accetto</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e6a7680522c7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.textwidget a{

color:#03A9F4;
transition: color 0.3s ease;
}
.textwidget a:hover{

color:#FF5722;
}
.textwidget{

color:#dedede;
}



</style>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.millionaire.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php","post_id":"47818","plugin_dir":"https:\/\/www.millionaire.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"f99afec8b2","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1558511168'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Millionaire" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Panoramica privacy</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">Cookie di terze parti</span></button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-advanced"></span> <span class="gdpr-nav-tab-title">Cookie aggiuntivi</span></button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie in modo che possiamo offrirti la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser e svolgono funzioni come riconoscerti quando ritorni sul nostro sito Web e aiutare il nostro team a capire quali sezioni del sito Web ritieni più interessanti e utili.<br />
<a href="https://www.millionaire.it/privacy-policy/" rel="noopener" target="_blank">Clicca per consultare la nostra Privacy Policy</a></p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disattiva</label>
            <label class="cookie-switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito Web utilizza Google Analytics &amp; Tag Manager per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito Web.</p>
      <div class="moove-gdpr-status-bar">
        <form>
          <fieldset class="fl-disabled">
            <label class='gdpr-acc-link' for="moove_gdpr_performance_cookies" >disattiva</label>
            <label class="cookie-switch">                    
              <input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
  <div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie aggiuntivi</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Facebook pixel</p>
      <div class="moove-gdpr-status-bar">
        <form>
          <fieldset class="fl-disabled">
            <label class='gdpr-acc-link' for="moove_gdpr_advanced_cookies" >disattiva</label>
            <label class="cookie-switch">                            
              <input type="checkbox" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Maggiori informazioni sulla nostra <a href="https://www.millionaire.it/cookie-policy/" target="_blank" rel="noopener">Cookie Policy</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Attiva tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>