<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Volvo: 6 mesi di congedo anche ai papà per colmare il divario di genere</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.millionaire.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.millionaire.it/wp-content/uploads/2016/07/millionaire-favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Dal 1° aprile tutti i dipendenti, donne e uomini, di Volvo Cars potranno godere di un congedo parentale di 24 settimane, retribuito all&#039;80%." />
	<link rel="canonical" href="https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Volvo: 6 mesi di congedo anche ai papà per colmare il divario di genere" />
	<meta property="og:description" content="Dal 1° aprile tutti i dipendenti, donne e uomini, di Volvo Cars potranno godere di un congedo parentale di 24 settimane, retribuito all&#039;80%." />
	<meta property="og:url" content="https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/" />
	<meta property="og:site_name" content="Millionaire" />
	<meta property="article:publisher" content="https://www.facebook.com/millionaire.it" />
	<meta property="article:published_time" content="2021-03-30T17:15:38+00:00" />
	<meta property="article:modified_time" content="2021-03-30T17:36:41+00:00" />
	<meta property="og:image" content="https://www.millionaire.it/wp-content/uploads/2021/03/volvo.jpg" />
	<meta property="og:image:width" content="680" />
	<meta property="og:image:height" content="408" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@millionaireit" />
	<meta name="twitter:site" content="@millionaireit" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Millionaire">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.millionaire.it/#organization","name":"Millionaire","url":"https://www.millionaire.it/","sameAs":["https://www.facebook.com/millionaire.it","https://www.instagram.com/millionaire_rivista/","https://www.linkedin.com/company/millionaire","https://www.youtube.com/user/millionairerivista","https://it.wikipedia.org/wiki/Millionaire_(rivista)","https://twitter.com/millionaireit"],"logo":{"@type":"ImageObject","@id":"https://www.millionaire.it/#logo","inLanguage":"it-IT","url":"https://www.millionaire.it/wp-content/uploads/2016/07/logo_millionaire_franchising.png","width":2392,"height":754,"caption":"Millionaire"},"image":{"@id":"https://www.millionaire.it/#logo"}},{"@type":"WebSite","@id":"https://www.millionaire.it/#website","url":"https://www.millionaire.it/","name":"Millionaire.it il mensile di business pi\u00f9 letto","description":"Il sito di business pi\u00f9 letto","publisher":{"@id":"https://www.millionaire.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.millionaire.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/#primaryimage","inLanguage":"it-IT","url":"https://www.millionaire.it/wp-content/uploads/2021/03/257533_H_kan_Samuelsson_Volvo_Cars_President_Chief_Executive.jpg","width":680,"height":840,"caption":"H\u00e5kan Samuelsson, Volvo Cars chief executive"},{"@type":"WebPage","@id":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/#webpage","url":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/","name":"Volvo: 6 mesi di congedo anche ai pap\u00e0 per colmare il divario di genere","isPartOf":{"@id":"https://www.millionaire.it/#website"},"primaryImageOfPage":{"@id":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/#primaryimage"},"datePublished":"2021-03-30T17:15:38+00:00","dateModified":"2021-03-30T17:36:41+00:00","description":"Dal 1\u00b0 aprile tutti i dipendenti, donne e uomini, di Volvo Cars potranno godere di un congedo parentale di 24 settimane, retribuito all'80%.","breadcrumb":{"@id":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/"]}]},{"@type":"BreadcrumbList","@id":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.millionaire.it/","url":"https://www.millionaire.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/","url":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/","name":"Volvo: 6 mesi di congedo anche ai pap\u00e0 per colmare il divario di genere"}}]},{"@type":"Article","@id":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/#article","isPartOf":{"@id":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/#webpage"},"author":{"@id":"https://www.millionaire.it/#/schema/person/806d466f82181d6f322b08a5bfbeba25"},"headline":"Volvo: 6 mesi di congedo anche ai pap\u00e0 per colmare il divario di genere","datePublished":"2021-03-30T17:15:38+00:00","dateModified":"2021-03-30T17:36:41+00:00","mainEntityOfPage":{"@id":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.millionaire.it/#organization"},"image":{"@id":"https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/#primaryimage"},"keywords":"auto,congedo parentale,imprese,maternit\u00e0,paternit\u00e0,volvo,welfare,welfare aziendale","articleSection":"Millionaire","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/#respond"]}]},{"@type":"Person","@id":"https://www.millionaire.it/#/schema/person/806d466f82181d6f322b08a5bfbeba25","name":"Redazione Millionaire","image":{"@type":"ImageObject","@id":"https://www.millionaire.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=96&d=mm&r=g","caption":"Redazione Millionaire"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Feed" href="https://www.millionaire.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Feed dei commenti" href="https://www.millionaire.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Volvo: 6 mesi di congedo anche ai papà per colmare il divario di genere Feed dei commenti" href="https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/feed/" />
<meta property="og:title" content="Volvo: 6 mesi di congedo anche ai papà per colmare il divario di genere"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/"/><meta property="og:site_name" content="Millionaire.it"/><meta property="og:image" content="https://www.millionaire.it/wp-content/uploads/2021/03/257533_H_kan_Samuelsson_Volvo_Cars_President_Chief_Executive-243x300.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.millionaire.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.millionaire.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.millionaire.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='https://www.millionaire.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.millionaire.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.millionaire.it/wp-content/uploads/js_composer/custom.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper-child/style.css?ver=10.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-custom-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper-child/custom-rewrite.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.5.1' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.millionaire.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1613460274' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.millionaire.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.millionaire.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.millionaire.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/themes/Newspaper-child/custom-js.js?ver=1.0.6' id='custom-javascript-js'></script>
<link rel="https://api.w.org/" href="https://www.millionaire.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.millionaire.it/wp-json/wp/v2/posts/53361" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.millionaire.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.millionaire.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.millionaire.it/?p=53361' />
<link rel="alternate" type="application/json+oembed" href="https://www.millionaire.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.millionaire.it%2Fvolvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.millionaire.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.millionaire.it%2Fvolvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "https://www.millionaire.it/wp-admin/admin-ajax.php";</script>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: px px px px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #00779e !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.millionaire.it\/wp-admin\/","wpRestNonce":"5556576ecc","wpRestUrl":"https:\/\/www.millionaire.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.millionaire.it\/wp-admin\/","wpRestNonce":"5556576ecc","wpRestUrl":"https:\/\/www.millionaire.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":53361};
    </script>
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '792044390989485', {}, {
    "agent": "wordpress-5.7-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=792044390989485&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.millionaire.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.millionaire.it/sezioni/millionaire/",
                    "name": "Millionaire"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/",
                    "name": "Volvo: 6 mesi di congedo anche ai papà per colmare il divario..."                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
p.toc_title {
    display: none;
}
#toc_container {
    border: 0px solid #aaa;
  
}
#snippet-box {
   background: #FFFFFF;
    border: 0px solid #ACACAC;
    font-family: inherit;
    font-size: 13px;
    padding: 0;
    margin: 0 0 15px 0;
    float: left;
    width: 600px;
    clear: both;
    box-sizing: content-box;
}

.star-rating-control {
    display: none;
}

.widget-custom-taxonomies-list-container h2 {
    font-size: 16px;
    line-height: 38px;
    margin-top: 10px;
    margin-bottom: 0px;
    text-transform: uppercase;
    font-weight: 500;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-53361 single-format-standard td-standard-pack volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere global-block-template-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/millionaire_rivista/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.millionaire.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/millionaireit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/millionairerivista" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-14039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-14039"><a href="https://www.millionaire.it/sezioni/news/">News</a></li>
<li id="menu-item-16206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16206"><a href="https://www.millionaire.it/sezioni/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39469"><a href="https://www.millionaire.it/sezioni/fintech/">Fintech</a></li>
	<li id="menu-item-32551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32551"><a href="https://www.millionaire.it/sezioni/idee-dimpresa/">Idee D&#8217;impresa</a></li>
	<li id="menu-item-6409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6409"><a href="https://www.millionaire.it/sezioni/lavoro/">Lavoro</a></li>
	<li id="menu-item-32521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32521"><a href="https://www.millionaire.it/sezioni/linfografica/">Le Infografiche</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.millionaire.it/sezioni/startup/">Startup</a></li>
<li id="menu-item-12965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12965"><a href="https://www.millionaire.it/sezioni/sfide/">Sfide<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32520"><a href="https://www.millionaire.it/sezioni/grandi-imprenditori/">Grandi Imprenditori</a></li>
	<li id="menu-item-12603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12603"><a href="https://www.millionaire.it/sezioni/mollo-tutto/">Mollo tutto</a></li>
</ul>
</li>
<li id="menu-item-32522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32522"><a href="https://www.millionaire.it/sezioni/marketing/">Marketing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32523"><a href="https://www.millionaire.it/sezioni/web/">Web</a></li>
	<li id="menu-item-32548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32548"><a href="https://www.millionaire.it/sezioni/social/">Social</a></li>
	<li id="menu-item-32549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32549"><a href="https://www.millionaire.it/sezioni/vendere/">Vendere</a></li>
</ul>
</li>
<li id="menu-item-26264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26264"><a target="_blank" href="/franchising/">FRANCHISING</a></li>
<li id="menu-item-43788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43788"><a href="/sezioni/leaders-talk/">LEADER&#8217;S TALK</a></li>
<li id="menu-item-38758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38758"><a href="https://www.millionaire.it/sezioni/marketing_and_promotion/">MARKETING&#038;PROMOTION</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.millionaire.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151"><a href="https://www.millionaire.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-45444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-45444"><a href="https://www.millionaire.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150"><a href="https://www.millionaire.it/contatti/">CONTATTI</a></li>
<li id="menu-item-33838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33838"><a href="https://www.millionaire.it/la-tua-pubblicita-su-millionaire/">LA TUA PUBBLICITA&#8217; SU MILLIONAIRE</a></li>
<li id="menu-item-17036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17036"><a href="https://www.millionaire.it/gli-spot/">GLI SPOT</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/millionaire_rivista/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.millionaire.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/millionaireit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/millionairerivista" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.millionaire.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.millionaire.it/">
            <img class="td-retina-data" data-retina="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" src="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto" width="226" height="69"/>
            <span class="td-visual-hidden">Millionaire</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a style="position: relative;display: block;bottom: -28px;height: 90px;" href="https://www.millionaire.it/la-tua-pubblicita-su-millionaire/">
<img src="/wp-content/uploads/2019/05/pubb_mill728x90.png" alt="la tua pubblicita su millionaire" />
</a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.millionaire.it/">
            <img class="td-retina-data" data-retina="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" src="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto" width="226" height="69"/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-14039"><a href="https://www.millionaire.it/sezioni/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16206"><a href="https://www.millionaire.it/sezioni/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39469"><a href="https://www.millionaire.it/sezioni/fintech/">Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32551"><a href="https://www.millionaire.it/sezioni/idee-dimpresa/">Idee D&#8217;impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6409"><a href="https://www.millionaire.it/sezioni/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32521"><a href="https://www.millionaire.it/sezioni/linfografica/">Le Infografiche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77"><a href="https://www.millionaire.it/sezioni/startup/">Startup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12965"><a href="https://www.millionaire.it/sezioni/sfide/">Sfide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32520"><a href="https://www.millionaire.it/sezioni/grandi-imprenditori/">Grandi Imprenditori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12603"><a href="https://www.millionaire.it/sezioni/mollo-tutto/">Mollo tutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32522"><a href="https://www.millionaire.it/sezioni/marketing/">Marketing</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32523"><a href="https://www.millionaire.it/sezioni/web/">Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32548"><a href="https://www.millionaire.it/sezioni/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32549"><a href="https://www.millionaire.it/sezioni/vendere/">Vendere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26264"><a target="_blank" href="/franchising/">FRANCHISING</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43788"><a href="/sezioni/leaders-talk/">LEADER&#8217;S TALK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38758"><a href="https://www.millionaire.it/sezioni/marketing_and_promotion/">MARKETING&#038;PROMOTION</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.millionaire.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.millionaire.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Millionaire" class="entry-crumb" href="https://www.millionaire.it/sezioni/millionaire/">Millionaire</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Volvo: 6 mesi di congedo anche ai papà per colmare il divario...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-53361" class="post-53361 post type-post status-publish format-standard has-post-thumbnail hentry category-millionaire tag-auto tag-congedo-parentale tag-imprese tag-maternita tag-paternita tag-volvo tag-welfare tag-welfare-aziendale" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.millionaire.it/sezioni/millionaire/">Millionaire</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Volvo: 6 mesi di congedo anche ai papà per colmare il divario di genere</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.millionaire.it/author/redazione/">Redazione Millionaire</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T19:15:38+02:00" >30 Marzo 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-53361">20</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.millionaire.it%2Fvolvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Volvo%3A+6+mesi+di+congedo+anche+ai+pap%C3%A0+per+colmare+il+divario+di+genere&url=https%3A%2F%2Fwww.millionaire.it%2Fvolvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere%2F&via=millionaireit" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/&amp;media=https://www.millionaire.it/wp-content/uploads/2021/03/257533_H_kan_Samuelsson_Volvo_Cars_President_Chief_Executive.jpg&description=Dal 1° aprile tutti i dipendenti, donne e uomini, di Volvo Cars potranno godere di un congedo parentale di 24 settimane, retribuito all&#039;80%." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Volvo%3A+6+mesi+di+congedo+anche+ai+pap%C3%A0+per+colmare+il+divario+di+genere %0A%0A https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/&title=Volvo%3A+6+mesi+di+congedo+anche+ai+pap%C3%A0+per+colmare+il+divario+di+genere" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.millionaire.it/wp-content/uploads/2021/03/257533_H_kan_Samuelsson_Volvo_Cars_President_Chief_Executive.jpg" data-caption="Håkan Samuelsson, Volvo Cars chief executive"><img width="680" height="840" class="entry-thumb td-modal-image" src="https://www.millionaire.it/wp-content/uploads/2021/03/257533_H_kan_Samuelsson_Volvo_Cars_President_Chief_Executive.jpg" srcset="https://www.millionaire.it/wp-content/uploads/2021/03/257533_H_kan_Samuelsson_Volvo_Cars_President_Chief_Executive.jpg 680w, https://www.millionaire.it/wp-content/uploads/2021/03/257533_H_kan_Samuelsson_Volvo_Cars_President_Chief_Executive-243x300.jpg 243w, https://www.millionaire.it/wp-content/uploads/2021/03/257533_H_kan_Samuelsson_Volvo_Cars_President_Chief_Executive-324x400.jpg 324w, https://www.millionaire.it/wp-content/uploads/2021/03/257533_H_kan_Samuelsson_Volvo_Cars_President_Chief_Executive-340x420.jpg 340w" sizes="(max-width: 680px) 100vw, 680px" alt="volvo" title="Håkan Samuelsson, Volvo Cars chief executive"/></a><figcaption class="wp-caption-text">Håkan Samuelsson, Volvo Cars chief executive</figcaption></figure></div>
            <!-- content --><div class="pf-content"><p>Dal 1° aprile tutti i dipendenti, donne e uomini, di Volvo Cars potranno godere di un nuovo piano di congedo parentale. La casa automobilistica svedese ha annunciato oggi il &#8220;Family Bond&#8221; che consentirà agli oltre 40mila lavoratori impiegati in uffici e stabilimenti in tutto il mondo di usufruire di 24 settimane di maternità o paternità retribuita all&#8217;80%. Nessuna distinzione di genere. L&#8217;unico requisito è che il lavoratore abbia almeno un anno di anzianità di servizio. Il congedo potrà essere richiesto da uno dei due genitori, in qualsiasi momento, entro i primi tre anni dalla nascita di un figlio.</p>
<h5>«Vogliamo creare una cultura che supporti una genitorialità uguale per tutti, indipendentemente dal genere» ha detto il Ceo Håkan Samuelsson. «Quando i genitori vengono aiutati a bilanciare le esigenze del lavoro e della famiglia, si contribuisce a colmare il divario di genere e si consente a tutti di eccellere nella carriera lavorativa».</h5>
<p>La nuova policy include tutti i genitori, inclusi quelli adottivi, affidatari, surrogati. «Così come i genitori non naturali di coppie dello stesso sesso» sottolinea l&#8217;azienda. Si ispira alla normativa svedese. E fa seguito a un programma pilota lanciato nel 2019.</p>
<p>Nella fase di test, Volvo ha individuato anche la modalità per incoraggiare i dipendenti a usufruire del congedo e renderlo la nuova &#8220;normalità&#8221; per entrambi i genitori. Si è visto infatti che spesso i lavoratori sono preoccupati per il potenziale impatto del congedo sul lavoro e sulle opportunità di carriera e per «il pregiudizio culturale su ciò che ci si aspetta dai padri». La soluzione? L&#8217;azienda ha presentato le 24 settimane come un&#8217;opzione preselezionata. L&#8217;idea era quella di creare un &#8220;effetto default&#8221;, visto che le persone tendono ad attenersi alle opzioni standard. E ha funzionato.</p>
<p>Volvo condividerà i risultati ottenuti nel tempo in modo che altre aziende possano seguire l&#8217;esempio.</p>
<p>«Vogliamo essere leader del cambiamento e definire un nuovo standard globale a favore delle persone» ha commentato Hanna Fager, responsabile delle funzioni Corporate e delle Risorse Umane.</p>
<div class="printfriendly pf-button pf-button-content"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://millionaire.it/wp-content/uploads/2015/11/stampa.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.millionaire.it/tag/auto/">auto</a></li><li><a href="https://www.millionaire.it/tag/congedo-parentale/">congedo parentale</a></li><li><a href="https://www.millionaire.it/tag/imprese/">imprese</a></li><li><a href="https://www.millionaire.it/tag/maternita/">maternità</a></li><li><a href="https://www.millionaire.it/tag/paternita/">paternità</a></li><li><a href="https://www.millionaire.it/tag/volvo/">volvo</a></li><li><a href="https://www.millionaire.it/tag/welfare/">welfare</a></li><li><a href="https://www.millionaire.it/tag/welfare-aziendale/">welfare aziendale</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.millionaire.it%2Fvolvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Volvo%3A+6+mesi+di+congedo+anche+ai+pap%C3%A0+per+colmare+il+divario+di+genere&url=https%3A%2F%2Fwww.millionaire.it%2Fvolvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere%2F&via=millionaireit" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/&amp;media=https://www.millionaire.it/wp-content/uploads/2021/03/257533_H_kan_Samuelsson_Volvo_Cars_President_Chief_Executive.jpg&description=Dal 1° aprile tutti i dipendenti, donne e uomini, di Volvo Cars potranno godere di un congedo parentale di 24 settimane, retribuito all&#039;80%." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Volvo%3A+6+mesi+di+congedo+anche+ai+pap%C3%A0+per+colmare+il+divario+di+genere %0A%0A https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/&title=Volvo%3A+6+mesi+di+congedo+anche+ai+pap%C3%A0+per+colmare+il+divario+di+genere" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.millionaire.it/da-armani-a-cucinelli-i-big-della-moda-aprono-i-loro-spazi-ai-vaccini/">Da Armani a Cucinelli, i big della moda aprono i loro spazi ai vaccini</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.millionaire.it/author/redazione/"><img src="https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.millionaire.it/author/redazione/">Redazione Millionaire</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Millionaire"></span><meta itemprop="datePublished" content="2021-03-30T19:15:38+02:00"><meta itemprop="dateModified" content="2021-03-30T19:36:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.millionaire.it/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png"></span><meta itemprop="name" content="Millionaire"></span><meta itemprop="headline " content="Volvo: 6 mesi di congedo anche ai papà per colmare il divario di genere"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.millionaire.it/wp-content/uploads/2021/03/257533_H_kan_Samuelsson_Volvo_Cars_President_Chief_Executive.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="840"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":53361,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "3022";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "1008";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLI CORRELATI</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/da-armani-a-cucinelli-i-big-della-moda-aprono-i-loro-spazi-ai-vaccini/" rel="bookmark" class="td-image-wrap " title="Da Armani a Cucinelli, i big della moda aprono i loro spazi ai vaccini" ><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2020/03/ArmaniXcreditXJulianXBroad-1-scaled-e1585303095275-218x150.jpg"  srcset="https://www.millionaire.it/wp-content/uploads/2020/03/ArmaniXcreditXJulianXBroad-1-scaled-e1585303095275-218x150.jpg 218w, https://www.millionaire.it/wp-content/uploads/2020/03/ArmaniXcreditXJulianXBroad-1-scaled-e1585303095275-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Giorgio Armani" title="Da Armani a Cucinelli, i big della moda aprono i loro spazi ai vaccini" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/da-armani-a-cucinelli-i-big-della-moda-aprono-i-loro-spazi-ai-vaccini/" rel="bookmark" title="Da Armani a Cucinelli, i big della moda aprono i loro spazi ai vaccini">Da Armani a Cucinelli, i big della moda aprono i loro spazi ai vaccini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/everli-la-piattaforma-della-spesa-online-chiude-un-round-da-100-milioni-di-dollari/" rel="bookmark" class="td-image-wrap " title="Everli, la piattaforma della spesa online, chiude un round da 100 milioni di dollari" ><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2021/03/Everli_Sargenti-218x150.jpg"  srcset="https://www.millionaire.it/wp-content/uploads/2021/03/Everli_Sargenti-218x150.jpg 218w, https://www.millionaire.it/wp-content/uploads/2021/03/Everli_Sargenti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="everli spesa online sargenti" title="Everli, la piattaforma della spesa online, chiude un round da 100 milioni di dollari" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/everli-la-piattaforma-della-spesa-online-chiude-un-round-da-100-milioni-di-dollari/" rel="bookmark" title="Everli, la piattaforma della spesa online, chiude un round da 100 milioni di dollari">Everli, la piattaforma della spesa online, chiude un round da 100 milioni di dollari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/barilla-lancia-un-concorso-per-un-nuovo-formato-di-pasta/" rel="bookmark" class="td-image-wrap " title="Barilla lancia un concorso per un nuovo formato di pasta" ><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2021/03/noodles-1925180_1280-218x150.jpg"  srcset="https://www.millionaire.it/wp-content/uploads/2021/03/noodles-1925180_1280-218x150.jpg 218w, https://www.millionaire.it/wp-content/uploads/2021/03/noodles-1925180_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="pasta contest barilla" title="Barilla lancia un concorso per un nuovo formato di pasta" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/barilla-lancia-un-concorso-per-un-nuovo-formato-di-pasta/" rel="bookmark" title="Barilla lancia un concorso per un nuovo formato di pasta">Barilla lancia un concorso per un nuovo formato di pasta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/volvo-6-mesi-di-congedo-anche-ai-papa-per-colmare-il-divario-di-genere/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.millionaire.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">Utilizzando questo modulo accetti la memorizzazione e la gestione dei tuoi dati da questo sito web. <abbr class="wpgdprc-required" title="Per favore, devi selezionare questa casella.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='53361' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b7ae39425" /></p><input type="hidden" id="ak_js" name="ak_js" value="210"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-25" class="td_block_template_1 widget text-25 widget_text"><h4 class="block-title"><span>MILLIONAIRE È IN EDICOLA</span></h4>			<div class="textwidget"><p><a href="https://www.millionaire.it/i-contenuti-del-mese/"><img loading="lazy" class="alignnone size-full wp-image-52957" title="Millionaire di marzo 2021 è in edicola" src="https://www.millionaire.it/wp-content/uploads/2021/03/copertina_marzo_2021.jpg" alt="Millionaire di marzo 2021 è in edicola" width="575" height="756" srcset="https://www.millionaire.it/wp-content/uploads/2021/03/copertina_marzo_2021.jpg 575w, https://www.millionaire.it/wp-content/uploads/2021/03/copertina_marzo_2021-228x300.jpg 228w, https://www.millionaire.it/wp-content/uploads/2021/03/copertina_marzo_2021-319x420.jpg 319w" sizes="(max-width: 575px) 100vw, 575px" /></a></p>
</div>
		</aside><aside id="text-26" class="td_block_template_1 widget text-26 widget_text">			<div class="textwidget"><div class="textwidget">
<a href="https://millionaire.it/i-contenuti-del-mese/">ANTEPRIMA</a> | 
<a href="https://millionaire.sfogliare.it/" target="_blank" rel="noopener">ABBONATI</a> | 
<a href="https://millionaire.it/copertine/">LE COPERTINE</a> | 
</div>

<div class="textwidget">
<a href="https://millionaire.sfogliare.it/copie-digitali" target="_blank" rel="noopener">LA VERSIONE DIGITALE DI MILLIONAIRE</a> | 
</div>
<div class="textwidget">
<a href="https://apps.apple.com/it/app/millionaire/id380492879" target="_blank" rel="noopener">IPAD EDITION</a> | 
</div>

<div class="textwidget">
<a href="http://www.creaimpresa.it/mainkit.aspx?id=20&bid=663" target="_blank" rel="nofollow noopener">I KIT DI CREA IMPRESA</a> | 
</div>
<div class="textwidget">
<a href="https://millionaire.it/la-tua-pubblicita-su-millionaire/">LA TUA PUBBLICITA' SU MILLIONAIRE</a>
</div></div>
		</aside><aside id="adrotate_widgets-2" class="td_block_template_1 widget adrotate_widgets-2 adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.franchisingcity.it" target="_blank" rel="follow"><img src="https://www.millionaire.it/wp-content/uploads/2016/09/franchisingcity-banner.jpg" /></a></div></aside><aside id="adrotate_widgets-3" class="td_block_template_1 widget adrotate_widgets-3 adrotate_widgets"><div class="a-single a-17"><a href="https://bit.ly/38tbNBi" target="_blank" rel="nofollow noopener"><img src="https://www.millionaire.it/wp-content/uploads/2021/01/banner_marval.jpg" /></a></div></aside><aside id="text-61" class="td_block_template_1 widget text-61 widget_text">			<div class="textwidget"><p><a href="https://www.franchisingcity.it/Franchising_Progetto_Assistenza" target="_blank" rel="noopener"><img src="https://www.millionaire.it/wp-content/uploads/2017/11/progetto_assistenza_banner.jpg" alt="Franchising Progetto Assistenza" /></a></p>
<p><a href="https://www.creaimpresa.it/mainkit.aspx?id=20&amp;bid=663" target="_blank" rel="nofollow noopener"><img src="https://millionaire.it/wp-content/uploads/2016/03/Banner_Millionaire_333x171.jpg" /></a></p>
<p><a href="https://millionaire.sfogliare.it/" target="_blank" rel="noopener"><br />
<img src="https://www.millionaire.it/wp-content/uploads/banner-pdf-a-099euro-NEW.gif" /><br />
</a></p>
<p><a href="https://www.franchisingcity.it/" target="_blank" rel="noopener"><img src="https://www.millionaire.it/wp-content/uploads/2020/01/banner_fcity_feb_2020.jpg" alt="Franchisingcity.it la città del franchising di Millionaire" /></a></p>
</div>
		</aside><aside id="media_image-2" class="td_block_template_1 widget media_image-2 widget_media_image"><h4 class="block-title"><span>SCOPRI LA NOSTRA NEWSLETTER</span></h4><a href="https://www.millionaire.it/newsletter"><img width="300" height="225" src="https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire-300x225.jpg" class="image wp-image-42654  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire-300x225.jpg 300w, https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire-80x60.jpg 80w, https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire-265x198.jpg 265w, https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire-559x420.jpg 559w, https://www.millionaire.it/wp-content/uploads/2019/03/newsletter-millionaire.jpg 694w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.millionaire.it/"><img class="td-retina-data" src="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" data-retina="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto" width="226" /></a></div><div class="footer-text-wrap">Direttore responsabile: Eleonora Chioda    
Editore: Virgilio Degiovanni Editore S.r.l.
Indirizzo: via Monte Rosa, 15/C Milano (MI) Italy
Numero iscrizione ROC: 6771
Partita IVA: 12258590152 - ISSN: 2465-1966
</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/millionaire_rivista/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.millionaire.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/millionaireit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/millionairerivista" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://www.franchisingcity.it" target="_blank" rel="nofollow noopener"><img src="https://www.millionaire.it/wp-content/uploads/2016/07/FranchCITY-negativo.png" alt="Franchisingcity.it"></a><br />
<p>Franchisingcity.it è il portale, creato da Millionaire, che ti spiega come aprire un franchising e ti propone le opportunità di successo del momento per avviare la tua attività imprenditoriale in franchising </p>
<p><a href="/privacy-policy/" target="_blank" rel="nofollow noopener">Privacy Policy</a>
<script type="text/javascript" src="https://seal.geotrust.com/getgeotrustsslseal?host_name=www.millionaire.it&amp;size=S&amp;lang=en" title="Click to Verify - This site choose GeoTrust SSL for secure e-commerce and confidential communications."></script><br />
<a href="https://www.geotrust.com/ssl/" target="_blank" rel="nofollow noopener" style="color:#000000; text-decoration:none; font:bold 7px verdana,sans-serif; letter-spacing:.5px; text-align:center; margin:0px; padding:0px;"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://millionaire.sfogliare.it/" target="_blank" rel="noopener"><img src="https://www.millionaire.it/wp-content/uploads/2020/12/abbonati-a-millionaire-copertina-gennaio2021.png" alt="Abbonati a Millionaire title="Abbonati a Millionaire"></a></div>
		</aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Millionare 1990-2020. Tutti i diritti riservati. All rights reserved.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
<p>Se non accetti ti preghiamo di chiudere questa finestra del tuo browser.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accetto">Accetto</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60636ae344803
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.textwidget a{

color:#03A9F4;
transition: color 0.3s ease;
}
.textwidget a:hover{

color:#FF5722;
}
.textwidget{

color:#dedede;
}



</style>

    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.millionaire.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.millionaire.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.millionaire.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.millionaire.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.millionaire.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.millionaire.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.millionaire.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.millionaire.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5556576ecc" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.millionaire.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' id='uwpqsfscript-js-extra'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js?ver=1.0' id='uwpqsfscript-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php","post_id":"53361","plugin_dir":"https:\/\/www.millionaire.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.1' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"e4670eaf81","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1613460274' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.millionaire.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Millionaire" title="Millionaire"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Panoramica privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie di terze parti</span>
    </button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie aggiuntivi">
      <span class="gdpr-svg-icon">
        <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
          <g data-name="1">
            <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
            <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
          </g>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie aggiuntivi</span>
    </button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie in modo che possiamo offrirti la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser e svolgono funzioni come riconoscerti quando ritorni sul nostro sito Web e aiutare il nostro team a capire quali sezioni del sito Web ritieni più interessanti e utili.<br />
<a href="https://www.millionaire.it/privacy-policy/" rel="noopener" target="_blank">Clicca per consultare la nostra Privacy Policy</a></p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito Web utilizza Google Analytics &amp; Tag Manager per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito Web.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
  <div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie aggiuntivi</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Facebook pixel</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>
              <input type="checkbox" aria-label="Cookie aggiuntivi" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Maggiori informazioni sulla nostra <a href="https://www.millionaire.it/cookie-policy/" target="_blank" rel="noopener">Cookie Policy</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Attiva tutti">Attiva tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salva le modifiche">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>