<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
    <head>
        <title>Evan Spiegel diventa papà. Storia del fondatore di Snapchat</title>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="pingback" href="https://www.millionaire.it/xmlrpc.php" />
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-45896793-1', 'auto');
            ga('send', 'pageview');

        </script>
        <meta property="og:image" content="https://www.millionaire.it/wp-content/uploads/evan-spiegel.jpg" /><link rel="icon" type="image/png" href="https://www.millionaire.it/wp-content/uploads/2016/07/millionaire-favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Evan Spiegel, 27 anni, ragazzo prodigio della Silicon Valley, è diventato papà. La moglie è la modella australiana, ex angelo di Victoria&#039;s Secret, Miranda Kerr."/>
<link rel="canonical" href="https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Evan Spiegel, 27 anni, ragazzo prodigio della Silicon Valley, è diventato papà. La moglie è la modella australiana, ex angelo di Victoria&#039;s Secret, Miranda Kerr." />
<meta name="twitter:title" content="Evan Spiegel diventa papà. Storia del fondatore di Snapchat" />
<meta name="twitter:image" content="https://www.millionaire.it/wp-content/uploads/evan-spiegel.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Feed" href="https://www.millionaire.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Feed dei commenti" href="https://www.millionaire.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Millionaire &raquo; Evan Spiegel diventa papà. Storia del fondatore di Snapchat Feed dei commenti" href="https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.millionaire.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.millionaire.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.millionaire.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='toc-screen-css'  href='https://www.millionaire.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='https://www.millionaire.it/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.millionaire.it/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.millionaire.it/wp-content/uploads/js_composer/custom.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.millionaire.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.millionaire.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.millionaire.it/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/toolset-custom-taxonomies-list/assets/js/readmore.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/themes/Newspaper-child/custom-js.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://www.millionaire.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.millionaire.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.millionaire.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.millionaire.it/?p=37389' />
<link rel="alternate" type="application/json+oembed" href="https://www.millionaire.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.millionaire.it%2Fevan-spiegel-papa-storia-snapchat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.millionaire.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.millionaire.it%2Fevan-spiegel-papa-storia-snapchat%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<script type="text/javascript">var ajaxurl = "https://www.millionaire.it/wp-admin/admin-ajax.php"</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #00779e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.millionaire.it\/wp-admin\/","wpRestNonce":"f14dc568b6","wpRestUrl":"https:\/\/www.millionaire.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.millionaire.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Millionaire">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="og:url" content="https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/">
<meta property="og:title" content="Evan Spiegel diventa papà. Storia del fondatore di Snapchat">
<meta property="og:description" content="Evan Spiegel, il ragazzo prodigio della Silicon Valley, è diventato papà. La moglie Miranda Kerr, ex angelo di Victoria&#039;s Secret, ha partorito il 7 maggio, ma solo nelle ultime ore è stata data la notizia. «Le parole non possono esprimere quanto siamo felici di accogliere in famiglia il nostro bellissimo bambino. Miranda sta bene e Flynn&hellip;">
<meta property="og:image" content="https://www.millionaire.it/wp-content/uploads/evan-spiegel.jpg">
<meta property="og:image:width" content="594">
<meta property="og:image:height" content="395">
<meta property="og:image" content="https://www.millionaire.it/wp-content/uploads/2017/11/13710465_1449687618391081_5173817629502288877_o.jpg">
<meta property="og:image:width" content="1034">
<meta property="og:image:height" content="1034">
<meta property="article:published_time" content="2018-05-10T16:30:39+00:00">
<meta property="article:modified_time" content="2018-05-10T16:33:16+00:00">
<meta property="article:author" content="https://www.millionaire.it/author/redazione/">
<meta property="article:section" content="News">
<meta property="article:tag" content="Evan Spiegel">
<meta property="article:tag" content="facebook">
<meta property="article:tag" content="google">
<meta property="article:tag" content="miranda kerr">
<meta property="article:tag" content="Snap Inc.">
<meta property="article:tag" content="snapchat">
<meta property="article:tag" content="startup">
<meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.5"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.5"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"millionaireit"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.5","plugin_mode":"WordPress","anonymous_profile_id":"wp-bdfd2082411ae9bd4dea7ef7112b7856","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.millionaire.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.millionaire.it/sezioni/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/",
                                "name": "Evan Spiegel diventa papà. Storia del fondatore di Snapchat"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">
        var _iub = _iub || [];
        _iub.csConfiguration = {
                cookiePolicyId: 838727,
                siteId: 323533,
                lang: "it"
        };
        (function (w, d) {
                var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
                if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
        })(window, document);
</script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
p.toc_title {
    display: none;
}
#toc_container {
    border: 0px solid #aaa;
  
}
#snippet-box {
   background: #FFFFFF;
    border: 0px solid #ACACAC;
    font-family: inherit;
    font-size: 13px;
    padding: 0;
    margin: 0 0 15px 0;
    float: left;
    width: 600px;
    clear: both;
    box-sizing: content-box;
}

.star-rating-control {
    display: none;
}

.widget-custom-taxonomies-list-container h2 {
    font-size: 16px;
    line-height: 38px;
    margin-top: 10px;
    margin-bottom: 0px;
    text-transform: uppercase;
    font-weight: 500;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>                <!--
        <script type="text/javascript" src="https://ssl.goodtag.it/gts/MILL/MILL--head-ring.js"></script>
        -->
        
        <style>
            
            body.category-sponsored_by,
            body.sponsored_by,
            body.sponsored_by .post{
                /*background-color: #f2f3f4;*/
            }
            body.category-sponsored_by .td-main-content-wrap,
            body.category-sponsored_by .td-category-grid,
            body.category-sponsored_by .td-category-header,
            body.sponsored_by .td-main-content-wrap,
            body.sponsored_by .td-category-grid,
            body.sponsored_by .td-category-header{
                /*background-color: #f2f3f4;*/
            }

            body.category-marketing_and_promotion .td-header-menu-wrap,
            body.marketing_and_promotion .td-header-menu-wrap{
                border-bottom: 5px solid #ff2000; 
            }

            body.marketing_and_promotion .post .td-category a{
                /*background-color: #ff2000;*/
                text-transform: uppercase;
                font-weight: 600;
            }
            body.marketing_and_promotion .post header .entry-title{
                font-weight: 500;
                color: #1f3855;
            }
            
            .td-main-page-wrap .tdc-row:first-child .wpb_wrapper .td_block_trending_now:first-child{
                margin: 30px 0 24px;
            }
            
        </style>	

    </head>

    <body class="post-template-default single single-post postid-37389 single-format-standard news evan-spiegel-papa-storia-snapchat global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <!--
        <script type="text/javascript" src="//adx.adform.net/adx/?mid=151160"></script>
        <script type="text/javascript" src="https://ssl.goodtag.it/gts/MILL/MILL--bodystart-ring.js"></script>
        -->

        
        <div class="mobile-view-ads-container">
            <div  style="text-align: center;">
                <div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://track.adform.net/C/?bn=19931826" target="_blank">

<img src="https://www.millionaire.it/wp-content/uploads/2018/02/Native-TIM-500x500.jpg" />
<img src="https://track.adform.net/adfserve/?bn=19931826;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/>

</a></div>            </div>
            <!--
            <script type="text/javascript" src="//adx.adform.net/adx/?mid=151164"></script>
            -->
        </div>

        

                <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106062704167096844075" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/millionaireit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/millionairerivista" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-14039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-14039"><a href="https://www.millionaire.it/sezioni/news/">News</a></li>
<li id="menu-item-16206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16206"><a href="https://www.millionaire.it/sezioni/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32551"><a href="https://www.millionaire.it/sezioni/idee-dimpresa/">Idee D&#8217;impresa</a></li>
	<li id="menu-item-6409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6409"><a href="https://www.millionaire.it/sezioni/lavoro/">Lavoro</a></li>
	<li id="menu-item-32521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32521"><a href="https://www.millionaire.it/sezioni/linfografica/">Le Infografiche</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.millionaire.it/sezioni/startup/">Startup</a></li>
<li id="menu-item-12965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12965"><a href="https://www.millionaire.it/sezioni/sfide/">Sfide<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32520"><a href="https://www.millionaire.it/sezioni/grandi-imprenditori/">Grandi Imprenditori</a></li>
	<li id="menu-item-12603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12603"><a href="https://www.millionaire.it/sezioni/mollo-tutto/">Mollo tutto</a></li>
</ul>
</li>
<li id="menu-item-32522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32522"><a href="https://www.millionaire.it/sezioni/marketing/">Marketing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32523"><a href="https://www.millionaire.it/sezioni/web/">Web</a></li>
	<li id="menu-item-32548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32548"><a href="https://www.millionaire.it/sezioni/social/">Social</a></li>
	<li id="menu-item-32549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32549"><a href="https://www.millionaire.it/sezioni/vendere/">Vendere</a></li>
</ul>
</li>
<li id="menu-item-26264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26264"><a href="https://millionaire.it/franchising" target="_blank" rel="nofollow">FRANCHISING<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31155"><a href="https://www.millionaire.it/sezioni/franchising/franchising-marchi/">Marchi in Franchising</a></li>
	<li id="menu-item-30833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30833"><a href="https://millionaire.it/new/franchising-ristorazione" target="_blank" rel="nofollow">Franchising Ristorazione</a></li>
	<li id="menu-item-30875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30875"><a href="https://millionaire.it/new/franchising-bar" target="_blank" rel="nofollow">Franchising Bar</a></li>
	<li id="menu-item-30877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30877"><a href="https://millionaire.it/new/franchising-bijoux-e-accessori-moda" target="_blank" rel="nofollow">Franchising Accessori Moda</a></li>
	<li id="menu-item-30867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30867"><a href="https://millionaire.it/new/franchising-di-successo" target="_blank" rel="nofollow">Franchising di successo</a></li>
	<li id="menu-item-30870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30870"><a href="https://millionaire.it/new/franchising-servizi-trasporti-ecologici" target="_blank" rel="nofollow">Franchising Servizi</a></li>
</ul>
</li>
<li id="menu-item-33832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33832"><a href="https://www.millionaire.it/la-tua-pubblicita-su-millionaire/">LA TUA PUBBLICITA&#8217;</a></li>
<li id="menu-item-38758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38758"><a href="https://www.millionaire.it/sezioni/marketing_and_promotion/">MARKETING&#038;PROMOTION</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>        <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.millionaire.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

        <div id="td-outer-wrap">
            
            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1">
    
    <div class="td-header-top-menu-full td-container-wrap">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151"><a href="https://www.millionaire.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-32719" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32719"><a href="https://www.iubenda.com/privacy-policy/838727" target="_blank" rel="nofollow">PRIVACY POLICY</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150"><a href="https://www.millionaire.it/contatti/">CONTATTI</a></li>
<li id="menu-item-33838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33838"><a href="https://www.millionaire.it/la-tua-pubblicita-su-millionaire/">LA TUA PUBBLICITA&#8217; SU MILLIONAIRE</a></li>
<li id="menu-item-17036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17036"><a href="https://www.millionaire.it/gli-spot/">GLI SPOT</a></li>
<li id="menu-item-33839" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33839"><a href="https://www.millionaire.it/sviluppa-il-tuo-business/">SVILUPPA IL TUO BUSINESS</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106062704167096844075" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/millionaireit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/millionairerivista" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.millionaire.it/">
            <img class="td-retina-data" data-retina="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" src="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto"/>
            <span class="td-visual-hidden">Millionaire</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5af47aa61298a_rand td_block_template_1"> </div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap">
        
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.millionaire.it/">
            <img class="td-retina-data" data-retina="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" src="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto"/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-14039"><a href="https://www.millionaire.it/sezioni/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16206"><a href="https://www.millionaire.it/sezioni/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32551"><a href="https://www.millionaire.it/sezioni/idee-dimpresa/">Idee D&#8217;impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6409"><a href="https://www.millionaire.it/sezioni/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32521"><a href="https://www.millionaire.it/sezioni/linfografica/">Le Infografiche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77"><a href="https://www.millionaire.it/sezioni/startup/">Startup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12965"><a href="https://www.millionaire.it/sezioni/sfide/">Sfide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32520"><a href="https://www.millionaire.it/sezioni/grandi-imprenditori/">Grandi Imprenditori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12603"><a href="https://www.millionaire.it/sezioni/mollo-tutto/">Mollo tutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32522"><a href="https://www.millionaire.it/sezioni/marketing/">Marketing</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32523"><a href="https://www.millionaire.it/sezioni/web/">Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32548"><a href="https://www.millionaire.it/sezioni/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32549"><a href="https://www.millionaire.it/sezioni/vendere/">Vendere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26264"><a href="https://millionaire.it/franchising" target="_blank" rel="nofollow">FRANCHISING</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31155"><a href="https://www.millionaire.it/sezioni/franchising/franchising-marchi/">Marchi in Franchising</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30833"><a href="https://millionaire.it/new/franchising-ristorazione" target="_blank" rel="nofollow">Franchising Ristorazione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30875"><a href="https://millionaire.it/new/franchising-bar" target="_blank" rel="nofollow">Franchising Bar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30877"><a href="https://millionaire.it/new/franchising-bijoux-e-accessori-moda" target="_blank" rel="nofollow">Franchising Accessori Moda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30867"><a href="https://millionaire.it/new/franchising-di-successo" target="_blank" rel="nofollow">Franchising di successo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30870"><a href="https://millionaire.it/new/franchising-servizi-trasporti-ecologici" target="_blank" rel="nofollow">Franchising Servizi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33832"><a href="https://www.millionaire.it/la-tua-pubblicita-su-millionaire/">LA TUA PUBBLICITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38758"><a href="https://www.millionaire.it/sezioni/marketing_and_promotion/">MARKETING&#038;PROMOTION</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.millionaire.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
            <style>
                .td-main-page-wrap{
                    padding: 0;
                }
            </style>

            <!--            <div class="td-header-rec-wrap">
                            <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p" style="text-align: center;padding: 15px 0;">-->
            <!--
            <script type="text/javascript" src="//adx.adform.net/adx/?mid=151159"></script>
            -->


            <!--
                            </div>
                        </div>-->


            		


<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.millionaire.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in News" class="entry-crumb" href="https://www.millionaire.it/sezioni/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Evan Spiegel diventa papà. Storia del fondatore di Snapchat</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-37389" class="post-37389 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-evan-spiegel tag-facebook-2 tag-google tag-miranda-kerr tag-snap-inc tag-snapchat tag-startup-2" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.millionaire.it/sezioni/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Evan Spiegel diventa papà. Storia del fondatore di Snapchat</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.millionaire.it/author/redazione/">Redazione Millionaire</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T18:30:39+00:00" >10 maggio 2018</time></span>                    <div class="td-post-comments"><a href="https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-37389">2097</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5af47aa6182a7" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.millionaire.it%2Fevan-spiegel-papa-storia-snapchat%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Evan+Spiegel+diventa+pap%C3%A0.+Storia+del+fondatore+di+Snapchat&url=https%3A%2F%2Fwww.millionaire.it%2Fevan-spiegel-papa-storia-snapchat%2F&via=millionaireit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/&amp;media=https://www.millionaire.it/wp-content/uploads/evan-spiegel.jpg&description=Evan+Spiegel+diventa+pap%C3%A0.+Storia+del+fondatore+di+Snapchat">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Evan Spiegel diventa papà. Storia del fondatore di Snapchat %0A%0A https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5af47aa6182a7">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.millionaire.it/wp-content/uploads/evan-spiegel.jpg" data-caption="Foto TechCrunch - Wikimedia Commons"><img width="594" height="395" class="entry-thumb td-modal-image" src="https://www.millionaire.it/wp-content/uploads/evan-spiegel.jpg" srcset="https://www.millionaire.it/wp-content/uploads/evan-spiegel.jpg 594w, https://www.millionaire.it/wp-content/uploads/evan-spiegel-300x199.jpg 300w" sizes="(max-width: 594px) 100vw, 594px" alt="" title="evan spiegel"/></a><figcaption class="wp-caption-text">Foto TechCrunch - Wikimedia Commons</figcaption></figure></div>
        <div class="at-above-post addthis_tool" data-url="https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/"></div><div class="pf-content"><p>Evan Spiegel, il ragazzo prodigio della Silicon Valley, è diventato papà. La moglie Miranda Kerr, ex angelo di Victoria&#8217;s Secret, ha partorito il 7 maggio, ma solo nelle ultime ore è stata data la notizia. «Le parole non possono esprimere quanto siamo felici di accogliere in famiglia il nostro bellissimo bambino. Miranda sta bene e Flynn è entusiasta di essere un fratello maggiore», ha detto la coppia tramite un portavoce al settimanle <em>People</em>.</p>
<p>Il Ceo di Snapchat ha solo 27 anni, ma con la sua app di foto e video istantanei ha già scalato <a href="http://www.millionaire.it/il-piu-giovane-miliardario-al-mondo-non-ero-nulla-di-speciale-allora-ho-costruito-cose-speciali/">la classifica dei più giovani miliardari del mondo</a>. È stato anche<a href="https://www.millionaire.it/snapchat-evan-spiegel-compenso-638-milioni/"> il Ceo più pagato degli Stati Uniti nel 2017</a>, secondo il Bloomberg Pay Index, con un compenso di oltre 504 milioni di dollari.</p>
<h5>Il ragazzo prodigio della Silicon Valley</h5>
<p>Il sogno di Evan Spiegel è sempre stato di creare una startup. Dopo 30 tentativi, a 21 anni, ha avuto l’idea giusta: quella di un social con contenuti destinati a sparire subito (o quasi), adatto ai ragazzi. <a href="https://www.millionaire.it/il-piu-giovane-miliardario-al-mondo-non-ero-nulla-di-speciale-allora-ho-costruito-cose-speciali/">Dopo inizi difficili</a> Snapchat (che ora si chiama Snap Inc.) decolla. Arrivano i primi finanziamenti, che arriveranno a 150 milioni. E le prime offerte di acquisto. Facebook offre 3 miliardi, Google 4. Ma Evan Spiegel dice no. «Tutti mi chiedono: “Perché non hai venduto? Non guadagnavi nemmeno! Si tratta di una moda. Ora potresti goderti la vita su una barca”. Ma Snapchat è qualcosa che amo ed è troppo importante per me».</p>
<p>Così l&#8217;enfant prodige va avanti per la sua strada. Arricchisce il social di nuove funzionalità. Lo porta in Borsa. Produce gli Spectacles, speciali occhiali che possono scattare foto e girare video. Apre alla pubblicità.</p>
<p>Le difficoltà non mancano. Molti utenti, lo scorso febbraio, hanno criticato il restyling dell&#8217;app. Ed è bastato un solo <a href="https://www.millionaire.it/snapchat-evan-spiegel-compenso-638-milioni/">tweet di Kylie Jenner</a>, sorella di Kim Kardashian, per far crollare il titolo a Wall Street. Ma, nonostante il saliscendi in Borsa, la vita di Spiegel sembra una favola. A 27 anni gira in Ferrari, pilota elicotteri, ha un patrimonio di oltre 2,5 miliardi di dollari. Ha la fama di secchione dal carattere difficile. Ma, al contrario dei nerd della Silicon, ama la vita mondana. Durante una cena a New York ha incontrato la modella australiana Miranda Kerr.</p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://millionaire.it/wp-content/uploads/2015/11/stampa.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/" data-layout="box_count" data-width="718"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p td_uid_3_5af47aa61ab47_rand td_block_template_1">
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.millionaire.it/tag/evan-spiegel/">Evan Spiegel</a></li><li><a href="https://www.millionaire.it/tag/facebook-2/">facebook</a></li><li><a href="https://www.millionaire.it/tag/google/">google</a></li><li><a href="https://www.millionaire.it/tag/miranda-kerr/">miranda kerr</a></li><li><a href="https://www.millionaire.it/tag/snap-inc/">Snap Inc.</a></li><li><a href="https://www.millionaire.it/tag/snapchat/">snapchat</a></li><li><a href="https://www.millionaire.it/tag/startup-2/">startup</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameborder="0" src="//cdn.iubenda.com/cookie_solution/empty.html" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" suppressedsrc="https://www.facebook.com/plugins/like.php?href=https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class=" _iub_cs_activate"></iframe></div><div id="td_uid_4_5af47aa61b474" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.millionaire.it%2Fevan-spiegel-papa-storia-snapchat%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Evan+Spiegel+diventa+pap%C3%A0.+Storia+del+fondatore+di+Snapchat&url=https%3A%2F%2Fwww.millionaire.it%2Fevan-spiegel-papa-storia-snapchat%2F&via=millionaireit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/&amp;media=https://www.millionaire.it/wp-content/uploads/evan-spiegel.jpg&description=Evan+Spiegel+diventa+pap%C3%A0.+Storia+del+fondatore+di+Snapchat">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Evan Spiegel diventa papà. Storia del fondatore di Snapchat %0A%0A https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5af47aa61b474">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.millionaire.it/jeff-bezos-imprenditore-piu-potente-del-mondo-forbes/">Jeff Bezos è l&#8217;imprenditore più potente del mondo (secondo Forbes)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.millionaire.it/uber-taxi-volanti-entro-il-2023/">Uber annuncia i taxi volanti: in funzione entro il 2023</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.millionaire.it/author/redazione/"><img src="https://secure.gravatar.com/avatar/2628df9b9ec21d9071216dc745e61910?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.millionaire.it/author/redazione/">Redazione Millionaire</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Millionaire"></span><meta itemprop="datePublished" content="2018-05-10T18:30:39+00:00"><meta itemprop="dateModified" content="2018-05-10T18:33:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.millionaire.it/evan-spiegel-papa-storia-snapchat/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png"></span><meta itemprop="name" content="Millionaire"></span><meta itemprop="headline " content="Evan Spiegel diventa papà. Storia del fondatore di Snapchat"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.millionaire.it/wp-content/uploads/evan-spiegel.jpg"><meta itemprop="width" content="594"><meta itemprop="height" content="395"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5af47aa61ce45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5af47aa61ce45" ><script>var block_td_uid_5_5af47aa61ce45 = new tdBlock();
block_td_uid_5_5af47aa61ce45.id = "td_uid_5_5af47aa61ce45";
block_td_uid_5_5af47aa61ce45.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5af47aa61ce45_rand","td_column_number":3,"live_filter_cur_post_id":37389,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5af47aa61ce45_rand","tdc_css_class_style":"td_uid_5_5af47aa61ce45_rand_style"}';
block_td_uid_5_5af47aa61ce45.td_column_number = "3";
block_td_uid_5_5af47aa61ce45.block_type = "td_block_related_posts";
block_td_uid_5_5af47aa61ce45.post_count = "3";
block_td_uid_5_5af47aa61ce45.found_posts = "647";
block_td_uid_5_5af47aa61ce45.header_color = "";
block_td_uid_5_5af47aa61ce45.ajax_pagination_infinite_stop = "";
block_td_uid_5_5af47aa61ce45.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_5_5af47aa61ce45);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5af47aa620ba5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5af47aa61ce45" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5af47aa620bee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5af47aa61ce45" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5af47aa61ce45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/uber-taxi-volanti-entro-il-2023/" rel="bookmark" class="td-image-wrap" title="Uber annuncia i taxi volanti: in funzione entro il 2023"><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2018/05/DcxJPaGWkAIL1Bd-218x150.jpg" srcset="https://www.millionaire.it/wp-content/uploads/2018/05/DcxJPaGWkAIL1Bd-218x150.jpg 218w, https://www.millionaire.it/wp-content/uploads/2018/05/DcxJPaGWkAIL1Bd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uber annuncia i taxi volanti: in funzione entro il 2023"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/uber-taxi-volanti-entro-il-2023/" rel="bookmark" title="Uber annuncia i taxi volanti: in funzione entro il 2023">Uber annuncia i taxi volanti: in funzione entro il 2023</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/jeff-bezos-imprenditore-piu-potente-del-mondo-forbes/" rel="bookmark" class="td-image-wrap" title="Jeff Bezos è l&#8217;imprenditore più potente del mondo (secondo Forbes)"><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2016/04/©amazon-218x150.jpg" srcset="https://www.millionaire.it/wp-content/uploads/2016/04/©amazon-218x150.jpg 218w, https://www.millionaire.it/wp-content/uploads/2016/04/©amazon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jeff Bezos CEO di Amazon" title="Jeff Bezos è l&#8217;imprenditore più potente del mondo (secondo Forbes)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/jeff-bezos-imprenditore-piu-potente-del-mondo-forbes/" rel="bookmark" title="Jeff Bezos è l&#8217;imprenditore più potente del mondo (secondo Forbes)">Jeff Bezos è l&#8217;imprenditore più potente del mondo (secondo Forbes)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.millionaire.it/google-intelligenza-artificiale-risolvera-problemi-reali/" rel="bookmark" class="td-image-wrap" title="Google punta sull&#8217;intelligenza artificiale: &#8220;Risolverà problemi reali&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.millionaire.it/wp-content/uploads/2018/05/gle-careers-scout-00184.max-2800x2800-218x150.png" srcset="https://www.millionaire.it/wp-content/uploads/2018/05/gle-careers-scout-00184.max-2800x2800-218x150.png 218w, https://www.millionaire.it/wp-content/uploads/2018/05/gle-careers-scout-00184.max-2800x2800-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Google" title="Google punta sull&#8217;intelligenza artificiale: &#8220;Risolverà problemi reali&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.millionaire.it/google-intelligenza-artificiale-risolvera-problemi-reali/" rel="bookmark" title="Google punta sull&#8217;intelligenza artificiale: &#8220;Risolverà problemi reali&#8221;">Google punta sull&#8217;intelligenza artificiale: &#8220;Risolverà problemi reali&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5af47aa61ce45" data-td_block_id="td_uid_5_5af47aa61ce45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5af47aa61ce45" data-td_block_id="td_uid_5_5af47aa61ce45"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/evan-spiegel-papa-storia-snapchat/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.millionaire.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='37389' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8f0157a70" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>MILLIONAIRE È IN EDICOLA</span></h4>			<div class="textwidget"><p><img class="alignnone" title="Millionaire di maggio è in edicola" src="https://www.millionaire.it/wp-content/uploads/2018/04/copertina_maggio_2018.jpg" alt="Millionaire di maggio è in edicola" width="575" height="756" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="textwidget">
<a href="https://millionaire.it/anteprima/">ANTEPRIMA</a> | 
<a href="http://millionaire.ieoinf.it/">ABBONATI</a> | 
<a href="https://millionaire.it/copertine/">LE COPERTINE</a>
</div>

<div class="textwidget">
<a href="https://itunes.apple.com/it/app/millionaire/id380492879?mt=8" target="_blank" rel="nofollow">IPAD EDITION</a> | 
<a href="https://play.google.com/store/apps/details?id=it.nexusonline.sfogliatore.app" target="_blank" rel="nofollow">GOOGLE PLAY</a>
</div>
<div class="textwidget">
<a href="http://millionaire.ezpress.it/">LA VERSIONE DIGITALE DI MILLIONAIRE</a>
</div>

<div class="textwidget">
<a href="http://www.creaimpresa.it/mainkit.aspx?id=20&bid=663" target="_blank" rel="nofollow">I KIT DI CREA IMPRESA</a>
</div>
<div class="textwidget">
<a href="https://millionaire.it/la-tua-pubblicita-su-millionaire/">LA TUA PUBBLICITA' SU MILLIONAIRE</a>
</div>



</div>
		</aside><aside class="td_block_template_1 widget custom-taxonomies-list-widget"><div class="widget-custom-taxonomies-list-container"></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://www.franchisingcity.it/" target="_blank"><img src="https://www.millionaire.it/wp-content/uploads/2016/09/franchisingcity-banner.jpg" alt="Franchisingcity.it" /></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://www.expofranchisingnapoli.it/" target="_blank" rel="nofollow noopener"><img src="https://www.millionaire.it/wp-content/uploads/2018/03/Banner-Expo.gif" alt="Expo Franchising Napoli 2018" /></a></p>
<p><a href="http://www.guadagnareconlecase.it/" target="_blank" rel="nofollow noopener"><img src="https://www.millionaire.it/wp-content/uploads/2017/12/Guadagnareconlecase_banner_330x250_V01.jpg" alt="Guadagnare con le case" /></a></p>
<p><a href="http://www.restartalp.it/" target="_blank" rel="nofollow noopener"><img src="https://www.millionaire.it/wp-content/uploads/2018/03/Restartalp-333x333_statico_v02.jpg" alt="Restartalps" /></a></p>
<p><a href="http://mbefranchisingnews.mbe.it/millionaire/index.php" target="_blank" rel="nofollow noopener"><img src="https://www.millionaire.it/wp-content/uploads/2017/04/Banner-Millionaire-333x250.jpg" /></a></p>
<p><a href="http://www.creaimpresa.it/mainkit.aspx?id=20&amp;bid=663" target="_blank" rel="nofollow noopener"><img src="https://millionaire.it/wp-content/uploads/2016/03/Banner_Millionaire_333x171.jpg" /></a></p>
<p><a href="http://millionaire.ieoinf.it/prodotti-digitali" target="_blank" rel="noopener"><br />
<img src="https://www.millionaire.it/wp-content/uploads/banner-pdf-a-099euro-NEW.gif" /><br />
</a></p>
<div style="border: #1e7ebc 1px solid; background: #ffffff url('https://jooble.org/images/logo_48x61.gif') no-repeat 5px 10px; width: 300px; height: 60px; text-align: right; padding: 5px; line-height: 14px;">
<p><a style="font-family: Arial; font-size: 18px; color: #1e7ebc;" href="http://jooble.org/" target="_blank" rel="noopener">Lavoro nel mondo</a></p>
<p><a style="font-family: Arial; font-size: 18px; color: #1e7ebc;" href="http://it.jooble.org/" target="_blank" rel="nofollow noopener">Lavoro in Italia</a></p>
</div>
<div id="SL_balloon_obj" style="display: block;">
<div id="SL_button" class="SL_ImTranslatorLogo" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/imtranslator-s.png') repeat scroll 0% 0%; display: none; opacity: 1; left: 263px; top: 721px;"></div>
<div id="SL_shadow_translation_result2" style="display: none;"></div>
<div id="SL_shadow_translator" style="display: none;">
<div id="SL_planshet">
<div id="SL_arrow_up" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/up.png') repeat scroll 0% 0%;"></div>
<div id="SL_Bproviders">
<div id="SL_P0" class="SL_BL_LABLE_ON" title="Google">G</div>
<div id="SL_P1" class="SL_BL_LABLE_ON" title="Microsoft">M</div>
<div id="SL_P2" class="SL_BL_LABLE_ON" title="Translator">T</div>
</div>
<div id="SL_alert_bbl" style="display: none;">
<div id="SLHKclose" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/delete.png') repeat scroll 0% 0%;"></div>
<div id="SL_alert_cont"></div>
</div>
<div id="SL_TB">
<table id="SL_tables" cellspacing="1">
<tbody>
<tr>
<td class="SL_td" align="right" width="10%"><input id="SL_locer" title="Lock-in language" type="checkbox" /></td>
<td class="SL_td" align="left" width="20%"><select id="SL_lng_from" style="background: #ffffff url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/select.png') no-repeat scroll 100% 0px;"><option value="auto">Detect language</option><option value="af">Afrikaans</option><option value="sq">Albanian</option><option value="ar">Arabic</option><option value="hy">Armenian</option><option value="az">Azerbaijani</option><option value="eu">Basque</option><option value="be">Belarusian</option><option value="bn">Bengali</option><option value="bs">Bosnian</option><option value="bg">Bulgarian</option><option value="ca">Catalan</option><option value="ceb">Cebuano</option><option value="ny">Chichewa</option><option value="zh-CN">Chinese (Simplified)</option><option value="zh-TW">Chinese (Traditional)</option><option value="hr">Croatian</option><option value="cs">Czech</option><option value="da">Danish</option><option value="nl">Dutch</option><option value="en">English</option><option value="eo">Esperanto</option><option value="et">Estonian</option><option value="tl">Filipino</option><option value="fi">Finnish</option><option value="fr">French</option><option value="gl">Galician</option><option value="ka">Georgian</option><option value="de">German</option><option value="el">Greek</option><option value="gu">Gujarati</option><option value="ht">Haitian Creole</option><option value="ha">Hausa</option><option value="iw">Hebrew</option><option value="hi">Hindi</option><option value="hmn">Hmong</option><option value="hu">Hungarian</option><option value="is">Icelandic</option><option value="ig">Igbo</option><option value="id">Indonesian</option><option value="ga">Irish</option><option value="it">Italian</option><option value="ja">Japanese</option><option value="jw">Javanese</option><option value="kn">Kannada</option><option value="kk">Kazakh</option><option value="km">Khmer</option><option value="ko">Korean</option><option value="lo">Lao</option><option value="la">Latin</option><option value="lv">Latvian</option><option value="lt">Lithuanian</option><option value="mk">Macedonian</option><option value="mg">Malagasy</option><option value="ms">Malay</option><option value="ml">Malayalam</option><option value="mt">Maltese</option><option value="mi">Maori</option><option value="mr">Marathi</option><option value="mn">Mongolian</option><option value="my">Myanmar (Burmese)</option><option value="ne">Nepali</option><option value="no">Norwegian</option><option value="fa">Persian</option><option value="pl">Polish</option><option value="pt">Portuguese</option><option value="pa">Punjabi</option><option value="ro">Romanian</option><option value="ru">Russian</option><option value="sr">Serbian</option><option value="st">Sesotho</option><option value="si">Sinhala</option><option value="sk">Slovak</option><option value="sl">Slovenian</option><option value="so">Somali</option><option value="es">Spanish</option><option value="su">Sundanese</option><option value="sw">Swahili</option><option value="sv">Swedish</option><option value="tg">Tajik</option><option value="ta">Tamil</option><option value="te">Telugu</option><option value="th">Thai</option><option value="tr">Turkish</option><option value="uk">Ukrainian</option><option value="ur">Urdu</option><option value="uz">Uzbek</option><option value="vi">Vietnamese</option><option value="cy">Welsh</option><option value="yi">Yiddish</option><option value="yo">Yoruba</option><option value="zu">Zulu</option></select></td>
<td class="SL_td" align="center" width="3">
<div id="SL_switch_b" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/switchb.png') repeat scroll 0% 0%;" title="Switch languages"></div>
</td>
<td class="SL_td" align="left" width="20%"><select id="SL_lng_to" style="background: #ffffff url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/select.png') no-repeat scroll 100% 0px;"><option value="af">Afrikaans</option><option value="sq">Albanian</option><option value="ar">Arabic</option><option value="hy">Armenian</option><option value="az">Azerbaijani</option><option value="eu">Basque</option><option value="be">Belarusian</option><option value="bn">Bengali</option><option value="bs">Bosnian</option><option value="bg">Bulgarian</option><option value="ca">Catalan</option><option value="ceb">Cebuano</option><option value="ny">Chichewa</option><option value="zh-CN">Chinese (Simplified)</option><option value="zh-TW">Chinese (Traditional)</option><option value="hr">Croatian</option><option value="cs">Czech</option><option value="da">Danish</option><option value="nl">Dutch</option><option selected="selected" value="en">English</option><option value="eo">Esperanto</option><option value="et">Estonian</option><option value="tl">Filipino</option><option value="fi">Finnish</option><option value="fr">French</option><option value="gl">Galician</option><option value="ka">Georgian</option><option value="de">German</option><option value="el">Greek</option><option value="gu">Gujarati</option><option value="ht">Haitian Creole</option><option value="ha">Hausa</option><option value="iw">Hebrew</option><option value="hi">Hindi</option><option value="hmn">Hmong</option><option value="hu">Hungarian</option><option value="is">Icelandic</option><option value="ig">Igbo</option><option value="id">Indonesian</option><option value="ga">Irish</option><option value="it">Italian</option><option value="ja">Japanese</option><option value="jw">Javanese</option><option value="kn">Kannada</option><option value="kk">Kazakh</option><option value="km">Khmer</option><option value="ko">Korean</option><option value="lo">Lao</option><option value="la">Latin</option><option value="lv">Latvian</option><option value="lt">Lithuanian</option><option value="mk">Macedonian</option><option value="mg">Malagasy</option><option value="ms">Malay</option><option value="ml">Malayalam</option><option value="mt">Maltese</option><option value="mi">Maori</option><option value="mr">Marathi</option><option value="mn">Mongolian</option><option value="my">Myanmar (Burmese)</option><option value="ne">Nepali</option><option value="no">Norwegian</option><option value="fa">Persian</option><option value="pl">Polish</option><option value="pt">Portuguese</option><option value="pa">Punjabi</option><option value="ro">Romanian</option><option value="ru">Russian</option><option value="sr">Serbian</option><option value="st">Sesotho</option><option value="si">Sinhala</option><option value="sk">Slovak</option><option value="sl">Slovenian</option><option value="so">Somali</option><option value="es">Spanish</option><option value="su">Sundanese</option><option value="sw">Swahili</option><option value="sv">Swedish</option><option value="tg">Tajik</option><option value="ta">Tamil</option><option value="te">Telugu</option><option value="th">Thai</option><option value="tr">Turkish</option><option value="uk">Ukrainian</option><option value="ur">Urdu</option><option value="uz">Uzbek</option><option value="vi">Vietnamese</option><option value="cy">Welsh</option><option value="yi">Yiddish</option><option value="yo">Yoruba</option><option value="zu">Zulu</option></select></td>
<td class="SL_td" align="center" width="8%">
<div id="SL_TTS_voice" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/ttsvoice.png') repeat scroll 0% 0%;" title="Listen to the translation"></div>
</td>
<td class="SL_td" align="center" width="8%">
<div id="SL_copy" class="SL_copy" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/copy.png') repeat scroll 0% 0%;" title="Copy translation"></div>
</td>
<td class="SL_td" align="center" width="8%">
<div id="SL_bbl_font_patch"></div>
<div id="SL_bbl_font" class="SL_bbl_font" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/font.png') repeat scroll 0% 0%;" title="Font size"></div>
</td>
<td class="SL_td" align="center" width="8%">
<div id="SL_bbl_help" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/bhelp.png') repeat scroll 0% 0%;" title="Help"></div>
</td>
<td class="SL_td" align="right" width="15%">
<div id="SL_pin" class="SL_pin_off" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/pin-on.png') repeat scroll 0% 0%;" title="Pin pop-up bubble"></div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="SL_shadow_translation_result" style="visibility: visible;"></div>
<div id="SL_loading" class="SL_loading" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/loading.gif') repeat scroll 0% 0%;"></div>
<div id="SL_player2"></div>
<div id="SL_alert100">Text-to-speech function is limited to 200 characters</div>
<div id="SL_Balloon_options" style="background: #ffffff url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/bg3.png') repeat scroll 0% 0%;">
<div id="SL_arrow_down" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/down.png') repeat scroll 0% 0%;"></div>
<table id="SL_tbl_opt" width="100%">
<tbody>
<tr>
<td align="center" width="5%"><input id="SL_BBL_locer" title="Show Translator's button 3 second(s)" checked="checked" type="checkbox" /></td>
<td align="left" width="5%">
<div id="SL_BBL_IMG" style="background: rgba(0, 0, 0, 0) url('moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/img/util/bbl-logo.png') repeat scroll 0% 0%;" title="Show Translator's button 3 second(s)"></div>
</td>
<td align="center" width="70%"><a class="SL_options" title="Show options" href="moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/html/options/options.html?bbl" target="_blank" rel="noopener">Options</a> : <a class="SL_options" title="Translation History" href="moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/html/options/options.html?hist" target="_blank" rel="noopener">History</a> : <a class="SL_options" title="ImTranslator Feedback" href="moz-extension://2526b292-ac33-5943-8abc-17dcd7e6312d/content/html/options/options.html?feed" target="_blank" rel="noopener">Feedback</a> : <a class="SL_options" title="Make a small contribution" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=GD9D8CPW8HFA2" target="_blank" rel="noopener">Donate</a></td>
<td align="right" width="15%"><span id="SL_Balloon_Close" title="Close">Close</span></td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://millionaire.us6.list-manage.com/subscribe/post?u=83304419d8c257c58eee58d62&amp;id=41aff2cabf" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">LA NEWSLETTER DI MILLIONAIRE</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="la tua email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_83304419d8c257c58eee58d62_41aff2cabf" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.millionaire.it/"><img class="td-retina-data" src="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" data-retina="https://www.millionaire.it/wp-content/uploads/2016/07/testata-MILL.png" alt="Millionaire Il sito di business più letto" title="Millionaire Il sito di business più letto" width="226" /></a></div><div class="footer-text-wrap">Direttore responsabile: DEGIOVANNI VIRGILIO
Editore: VIRGILIO DEGIOVANNI EDITORE S.R.L. 
VIA MONTE ROSA N. 15/C
Numero iscrizione ROC: 6771
Partita IVA: 12258590152 - ISSN: 2465-1966
</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/millionaire.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106062704167096844075" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/millionaire" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/millionaireit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/millionairerivista" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://www.franchisingcity.it" target="_blank" rel="nofollow"><img src="https://www.millionaire.it/wp-content/uploads/2016/07/FranchCITY-negativo.png" alt="Franchisingcity.it"></a><br />
<p>Franchisingcity.it è il portale, creato da Millionaire, che ti spiega come aprire un franchising e ti propone le opportunità di successo del momento per avviare la tua attività imprenditoriale in franchising </p>
<p><a href="https://www.iubenda.com/privacy-policy/838727" target="_blank" rel="nofollow">Privacy Policy</a>
<script type="text/javascript" src="https://seal.geotrust.com/getgeotrustsslseal?host_name=www.millionaire.it&amp;size=S&amp;lang=en" title="Click to Verify - This site choose GeoTrust SSL for secure e-commerce and confidential communications."></script><br />
<a href="http://www.geotrust.com/ssl/" target="_blank"  rel="nofollow" style="color:#000000; text-decoration:none; font:bold 7px verdana,sans-serif; letter-spacing:.5px; text-align:center; margin:0px; padding:0px;"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://millionaire.ieoinf.it/" target="_blank"><img src="https://www.millionaire.it/wp-content/uploads/2016/07/abbonati-330x266-3-vers.jpg"></a></div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright "Millionare" 1990-2017. All rights reserved.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5af47aa62cd95
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.textwidget a{

color:#03A9F4;
transition: color 0.3s ease;
}
.textwidget a:hover{

color:#FF5722;
}
.textwidget{

color:#dedede;
}



</style>

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.millionaire.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/millionaire.it\/franchising-city\/":[1,0,""],"https:\/\/www.millionaire.it\/millionaire-in-edicola\/":[0,0,""]},"siteURL":"https:\/\/www.millionaire.it","siteURLq":"https:\/\/www.millionaire.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.millionaire.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/plain" class="_iub_cs_activate-inline">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.millionaire.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.millionaire.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.millionaire.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.millionaire.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5af47aa62d967"></textarea>
						<div id="td_live_css_uid_1_5af47aa62d967" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_5af47aa62d967');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_5af47aa62d967");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html><!-- Parsed with iubenda default class in 0.2077 sec. -->